
    <!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@dance_magazine">
<meta name="twitter:site:id"            content="30022594">



<meta name="twitter:image"          content="https://assets.rbl.ms/14989437/1200x600.jpg?1510978556">


<meta property="fb:app_id"              content="287375348398280">
<meta property="og:type"                content="article">


<meta property="og:url"                 content="http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html">
<link rel="canonical" href="http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html" />



    <meta property="og:site_name"           content="dancemagazine">


    
        <meta property="og:image"               content="https://dancemagazine-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F14989437%2F1200x600.jpg/2000%2C2000/FIwsVTKTREHlUJZy/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="All the Best Moments from the New Trocks Documentary">
    <meta property="og:description"         content="You know Les Ballets Trockadero de Monte Carlo as the men who parody your favorite ballet variations—and make it look good. But there&#39;s more to the iconic troupe than meets the eye.A new documentary, Rebels on Pointe, goes behind the scenes of the company, and it&#39;s full of juicy tidbits about what i...">


    
    


<meta property="article:publisher"      content="82441913499" />




    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
        utmCampaignData = {
            'campaignName': "socialux,true",
            'campaignSource': "",
            'campaignMedium': "",
            'campaignContent': "",
            'dataSource': "abtest"
        }
                    
                    document.cookie = 'rm_layout_name=0';
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      

      ga('send', 'pageview');
      
         ga('create', 'UA-2506277-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         
        
        
    

         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="dancemagazine" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>Rebels on Pointe Shows What It&#39;s Really Like to Be A Trock</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets11426ada81e3c1efd47521f2b44dc931">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2507564150",
                    basename: "trocks-documentary-rebels-on-pointe",
                    section: {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17283729, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 1, "isStage": false, "active": true, "id": 4371238, "is_supersection": 0, "created_ts": 1489021253000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "title": "Dancers \u0026 Companies", "url": "/dancers-and-companies", "absolute_url": "http://www.dancemagazine.com/dancers-and-companies", "original_url": "dancers-and-companies", "linkout": false, "is_active": true, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "dancers-and-companies"},
                    
                    original_user_subsite: {"is_community": false, "title": "Lauren Wingenroth", "roar_specific_data": {}, "user_twitter_name": "", "about_html": "\u003cp\u003e\n\tA native of the Outer Banks of North Carolina, Lauren is a graduate of Barnard College with degrees in Dance and English. She has performed works by Annie B Parson, Mark Dendy, Reggie Wilson and Karla Wolfangle, and has danced with with e r a dance collective and TREES. While at Barnard/Columbia she choreographed and collaborated on several original musical theater works, among them the 120th Annual Varsity Show. She now serves as a member of the Dance/NYC Junior Committee.\n\u003c/p\u003e", "get_uri": "http://www.dancemagazine.com/community/laurenwingenroth/", "display_logo": "https://assets.rbl.ms/9674919/210x.jpg", "href": "http://www.dancemagazine.com/community/laurenwingenroth", "logo": "storage:9674919", "id": 17291858, "get_url_or_domain_url": "http://www.dancemagazine.com/community/laurenwingenroth/"},
                    formatted_tags: [{"href": "http://www.dancemagazine.com/tag/ballet-trockadero", "display_name": "ballet trockadero", "name": "ballet-trockadero", "slug": "ballet-trockadero"}, {"href": "http://www.dancemagazine.com/tag/rebels-on-pointe", "display_name": "rebels on pointe", "name": "rebels-on-pointe", "slug": "rebels-on-pointe"}, {"href": "http://www.dancemagazine.com/tag/LGBT-film", "display_name": "LGBT film", "name": "LGBT-film", "slug": "LGBT-film"}],
                    subpages: [0, 4554473, 4371238],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4371238, "is_supersection": 0, "title": "Dancers \u0026 Companies", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "dancers-and-companies", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17283729, "about_html": "", "is_active": true, "isStage": false, "active": true, "created_ts": 1489021253000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "dancers-and-companies", "absolute_url": "http://www.dancemagazine.com/dancers-and-companies", "linkout": false, "order": 1}, {"status": 3, "domain": null, "fb_author_name": "", "isUnlisted": true, "id": 4554473, "is_supersection": 0, "title": "Popular", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular", "runner_template": "", "meta_title": "", "isPublic": false, "tags": [""], "site_id": 17283729, "about_html": "", "isStage": true, "created_ts": 1491239653000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "popular", "absolute_url": "http://www.dancemagazine.com/popular", "order": 22}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9791677%2F2000x.png/192%2C192/ONTFH4y6ZHpRAcek/img.jpg" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9791677%2F2000x.png/32%2C32/COTm16KEs12yjsA9/img.jpg"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700" /><meta property="article:published_time" content="2017-11-17T20:45:11" /><meta property="article:modified_time" content="2017-11-17T22:12:27" /><meta name="keywords" content="ballet trockadero, rebels on pointe, LGBT film"/><meta name="description" content="You know Les Ballets Trockadero de Monte Carlo as the men who parody your favorite ballet variations—and make it look good. But there's more to the iconic troupe than meets the eye.A new documentary, Rebels on Pointe, goes behind the scenes of the company, and it's full of juicy tidbits about what i..."/><link rel="amphtml" href="http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.amp.html"><meta property="fb:pages" content="82441913499" /><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js';); 
fbq('init', '509477952725217');
fbq('track', 'PageView'); 
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=509477952725217&ev=PageView&noscript=1" /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script>
<!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/dancemagazine_300x250_c', [300, 250], 'div-gpt-ad-1501172652525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Google Ad code --><script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
</script><script type="text/javascript">
  GA_googleFetchAds();
 </script>
<style>
/*Google Search*/
.google-search-form {
    width: 300px;
    display: inline-block;
    vertical-align: top;
    height: 70px;
    padding-top: 5px;
}
input.gsc-search-button-v2 {
   padding: 6px 10px !important;
    
}


.google-search-form .gsc-control-cse {
    background: none;
    border: 0;
}
</style>


    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assets21e099471f4d0a7e71810dcde22338db" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html"
        },
        "headline": "All the Best Moments from the New Trocks Documentary",
        "image": {
            "@type": "ImageObject",
            "url": "https://dancemagazine-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F14989437%2F1200x600.jpg/2000%2C2000/FIwsVTKTREHlUJZy/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2017-11-17 20:45:11+0000",
        "dateModified": "2017-11-17 22:12:27+0000",
        
        "author": {
            "@type": "Person",
            "name": "laurenwingenroth"
        },
        
        
        "publisher": {
        "@type": "Organization",
        "name": "dancemagazine",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9816368/210x.png"
          }
        },
        
        "description": "You know Les Ballets Trockadero de Monte Carlo as the men who parody your favorite ballet variations—and make it look good. But there&#39;s more to the iconic troupe than meets the eye.A new documentary, Rebels on Pointe, goes behind the scenes of the company, and it&#39;s full of juicy tidbits about what i..."
    }
    
    </script>

    

</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--dancers-and-companies">
            <a
                href="http://www.dancemagazine.com/dancers-and-companies"
                
            >Dancers &amp; Companies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="http://www.dancemagazine.com/training"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="http://www.dancemagazine.com/career"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-body">
            <a
                href="http://www.dancemagazine.com/health-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="http://www.dancemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="http://www.dancemagazine.com/videos"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--win-it">
            <a
                href="http://www.dancemagazine.com/win-it"
                
            >Win It!</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--auditions">
            <a
                href="http://www.dancemagazine.com/auditions"
                
            >Auditions</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main v-sep">
                <span class="js-brick-description hidden" data-name="Post"></span><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_11_0_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_4_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_4_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_4_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/14994618/2000x.jpg" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/14994618/2000x.jpg" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/14994618/2000x.jpg" />
            
        
    </a>
</div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    top: 25px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    top: 15px;
    right: 5px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: block;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#e9822c !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #e9822c;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#e9822c !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #e9822c !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}
.widget__body small {
display: block;
}
@media only screen and (min-width: 768px) {
.rebelbar.skin-simple .logo__image {
    max-width: 212px;
}
}

</style><!-- End User Code --><!-- User Code --><style>
body{
min-height:100%;
background-color:#f5f5f5;
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 330px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p ,.body-description {
font-size : 14px;
line-height: 21px;
    margin: 10px 0;
}
.widget p a,.article-body p a,.body-description p a {
    color:#e9822c;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23e9822c%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23e9822c%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#e9822c;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#e9822c;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#e9822c;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}
.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/dance-magazine-awards-2306859301.html">Dance Magazine Awards</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/meet_the_editors">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/advertise-2333619074.html">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2333611518.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/Classified">Classified Advertising</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_5" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type="text/lazy-javascript-loaded" priority="0">	
	(function(){
		googletag.pubads().refresh( [leaderboardslot], {changeCorrelator: false});
});

googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		var width = window.innerWidth || document.documentElement.clientWidth;		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});

</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed" ><div class="header-ad-block ad-desktop "><!-- Deliver ad to General Pages --><!-- Top_Header_Leaderboard --><div id="ad_728x90"><script>
			  GA_googleFillSlot("dancemagazine_leaderboard_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_5_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_5_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <span class="js-brick-description hidden" data-name="Social Stream Element"></span><div id="sSocial_Stream_Element_0_25_0_0_0_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_25_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="left-sidebar" id="sSocial_Stream_Element_0_25_0_0_0_0_0_0"><span class="js-brick-description hidden" data-name="leftbar"></span><div id="sleftbar_0_19_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_19_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s m l12">
    <div id="sleftbar_0_19_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_19_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_19_0_0_0_0_0_0_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Follow Us
    </h1>
</div>
</div><!-- User Code --><div class="left--rail" style="margin-bottom:12px"><div class="left--rail__item-link remove-text-transformatoin"><div class="icon-social "><a href="https://www.facebook.com/dancemagazine" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com/dance_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="https://www.instagram.com/dancemagazine" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.youtube.com/channel/UCrd5GKutgOpm_-_5UZP2Q8g" target="_blank" class="icon-social__link" title="YouTube"><i class="icon-social__link--image fa fa-youtube"></i></a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_19_0_0_0_0_0_0_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Explore
    </h1>
</div>
</div><div class="list" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1"><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/dancers-and-companies"
        
    >
        
        <span class="section-name">Dancers &amp; Companies</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/training"
        
    >
        
        <span class="section-name">Training</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/career"
        
    >
        
        <span class="section-name">Career</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/health-body"
        
    >
        
        <span class="section-name">Health &amp; Body</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/resources"
        
    >
        
        <span class="section-name">Guides &amp; Resources</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/videos"
        
    >
        
        <span class="section-name">Videos</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/win-it"
        
    >
        
        <span class="section-name">Win It!</span>
</a><a
        class="list__item" id="sleftbar_0_19_0_0_0_0_0_0_0_1_1_0"
        href="http://www.dancemagazine.com/auditions"
        
    >
        
        <span class="section-name">Auditions</span>
</a></div>
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="left--rail"><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/st/DanceMagazineAwards">Dance Magazine Awards</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://calendar.dancemedia.com/" target="_blank">Performance Calendar</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://www.dancemagazine.com/college-guide-2306965513.html" target="_blank">College Guide</a></div><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/meet-the-editors-2398353884.html">Meet the Editors</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/contact-us-2333611518.html">Contact Us</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/advertise-2333619074.html">Advertise/Media Kit</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/Classified">Classified Advertising</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" target="_blank">Subscribe</a></div><!--<div class="left--rail__item-link "><a class="menu__link-anchor" href="/feeds/feed/rss" target="_blank">RSS Feed  </a></div>--></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div>
</div>
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_1_0" class="display-block image-element" href="http://www.dancespirit.com/" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/15002978/2000x.png"/>
    
</a>
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_2_0"><a href="https://www.facebook.com/DanceSpiritMagazine/" class="color-inherit" target="_blank">Dance Spirit</a></div><div class="text-element" id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_2_1">484,650 likes</div>
</div>


    
    
    

<div id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_3_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Dance-Spirit-post"
     data-format="posts-custom"
     data-section-id="9638215"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-link_target="_blank" data-attr-style_post-headline_all_default_color="rgba(245, 40, 135, 1)" data-attr-posts_id="sleftbar_0_19_0_0_0_0_0_0_0_3_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="Dance-Spirit-post" data-attr-layout_subheadline="bottom" data-attr-allow_duplicates="true" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[20]/block/abtests/abtest[1]/row/column/if/row/column[4]/row/column[4]/posts-" data-attr-source_url="Dance-Spirit-post" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-all_element_order="headline,subheadline,section,author,date,badges,badges_sponsored,photo_credit,body,snark_line,post_shares,follow_button,community_comments,like_button,source_link" data-attr-limit="1" data-attr-link_href="" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget" 
                 elid="2493662994" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2493662994" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancespirit.com/find-out-whats-next-for-the-so-you-think-you-can-dance-winner-lex-ishimoto-2507564434.html" target="_blank">
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15002840/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/15002840/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/15002840/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancespirit.com/find-out-whats-next-for-the-so-you-think-you-can-dance-winner-lex-ishimoto-2507564434.html" target="_blank">
        How &#34;SYTYCD&#34; Winner Lex Ishimoto Became A Legend
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.left--rail .icon-social {
}
.left--rail .icon-social__link {
margin:0 10px 0 0;
font-size:20px;
}
.left--rail__item-link .menu__link-anchor{
    display: block;
  font-weight: 400;
    text-decoration: none; 
    font-size: 12px;   
      padding: 0;
    line-height: 25px;
	color:#777;
	margin:0 5px;
	}

.left--rail__item-link.about-site a {
color:#529546;
font-size:13px;
font-weight:700;
display:block;
text-transform:uppercase;
}
.left--rail__item-link.about-site{
display:block;   
}

.posts-custom .slick-prev {
    right: 20px;
  left:initial;
position: absolute;
    right: 20px;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #e9822c;
}
.posts-custom .slick-next {
    right: -20px;
position: absolute;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #e9822c;
}
.video-tab .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function(jQ) {
	
    var $sidebar = jQ('.left-sidebar'),
        iTopSpacing = 110, // height of shrinked top menu
        iBottomSpacing = 0; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('left-sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('left-sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width,
				'position' : 'fixed' 
            });
    }
    // TODO: we need to add debounce
    jQ(window)
        .scroll(function () {

            var iOffsetTop  = jQ(this).scrollTop(),
                iHeaderHeight = 110,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = jQ(window).height(),
                iSidebarWidth =  jQ('.left-sidebar').parent().width();;
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;
					
				
                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
				
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;
                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
			
			
			var window_top = jQ(this).scrollTop();
			if (jQ('.sticky-ad-top').length) {
				var div_top = jQ('.sticky-ad-top').offset().top;
				var width_right_side=jQ('.sticky-ad-top').parent().width()-40;
				if (window_top+110> div_top) {
					jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'110px', 'width':width_right_side});
					jQ('.sticky-ad-top').height(jQ('.sticky-ad-right-bar').outerHeight());
					}
				else {
					jQ('.sticky-ad-right-bar').removeAttr('style');
					jQ('.sticky-ad-top').height(0);
					}  
			}  
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --><!-- User Code --><div style="margin-top:15px;font-size:12px;opacity:.7;margin-bottom:10px">Copyright &#169; 2017 DanceMedia LLC. All rights reserved. |	<a href="/privacy-statement-2335020706.html">Privacy Statement</a> |<a href="/copyright-statement-2335014525.html"> Copyright Statement</a></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
</div>


    
    
    

<div id="sSocial_Stream_Element_0_25_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-layout_post_shares="bottom" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-layout_body="bottom" data-attr-style_post-section_all_default_float="right" data-attr-style_post-image_all_default_margin="0 -10px" data-attr-id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-layout_mobile_image_crop="1x1" data-attr-layout_subheadline="bottom" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="12px 3px" data-attr-style_post-headline_all_default_font-weight="700" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-update_url_on_post_view="true" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-shares-link_all_default_margin="5px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-show_full_post_body="true" data-attr-style_post-element_all_default_border-bottom="3px solid #e9822c" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-element_all_default_padding="12px 10px" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-image_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-video_all_default_margin="0 -10px" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-shares_all_default_margin="20px -7px 0" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-around-the-web-title_all_default_color="rgba(231, 130, 56, 1)" data-attr-style_post-section_all_default_color="#e9822c" data-attr-show_around_the_web="true" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-headline_all_default_font-size="24px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_margin="0" data-attr-style_post-date-text_all_default_left="40px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="0" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_quality="8" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-MD post-2507564150" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="post-author-list">


    
    
    
    
    
    

    

    
        
    

        <div class="post-author">
            <a href="//dancemagazine.com/community/laurenwingenroth">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/9674919/210x.jpg")'></div>
                
            </a>
            <a href="//dancemagazine.com/community/laurenwingenroth" class="post-author__name">Lauren Wingenroth</a>
            
        </div></div>
        
    
        
            
            <span class="post-date">7h</span>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14989437/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14989437/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14989437/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <div class="headline-container">
    <h1 class="headline h1">
        All the Best Moments from the New Trocks Documentary
    </h1>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        via Rebels on Pointe
    </div>

        
    
        
            
            
        
    
        
            
            

<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2507564150"
            
                data-authors="Lauren Wingenroth"
            
            
                data-headline="All the Best Moments from the New Trocks Documentary"
            
        >

        <div class="body-description"><p><em></em><em></em>You know Les Ballets Trockadero de Monte Carlo as the men who parody your favorite ballet variations—and make it look good. But there's more to the iconic troupe than meets the eye.</p><p>A new documentary, <em>Rebels on Pointe</em>, goes behind the scenes of the company, and it's full of juicy tidbits about what it's like to be a Trock. These were some of our favorite moments:</p><hr/><div class="rm-embed embed-media"><iframe allowfullscreen="" frameborder="0" height="360" mozallowfullscreen="" src="https://player.vimeo.com/video/200185837" webkitallowfullscreen="" width="640"></iframe></div><h2>1. When James Whiteside completely fangirled </h2><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="7NTE6D1510956747" data-rm-shortcode-name="rebelmouse-image" id="6c16d" src="https://assets.rbl.ms/14989981/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Photo via jameswhiteside.org</small></p><p>If the Trocks had a fan club, American Ballet Theatre principal <a href="http://www.dancemagazine.com/chicken-pot-pie-james-whiteside-2419083794.html" target="_blank">James Whiteside</a> would probably be the president. "I just don't understand how they do it," he says in the documentary. "And how they do it so well." He also talks about what the company means to him as a gay man, adding: "In every single role I am playing counter to my nature. That's tiring sometimes. Every once in a while I get to dance with a dude, and it's super-hot."<br/></p><h2>2. When we got an inside look at their shoe fitting</h2><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="NTTRRJ1510956747" data-rm-shortcode-name="rebelmouse-image" id="a963e" src="https://assets.rbl.ms/14989618/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">via Rebels on Pointe</small></p><p>If we had to guess the most asked question about the Trocks, we would say it's "Where do they get their shoes?" Now we have an answer: Gaynor Minden makes shoes big enough for <em>most</em> of the Trocks. But even they don't make shoes wide enough for a few of the<strong> </strong>dancers (and now we're left to wonder who's cornered that market). </p><h2>3. When dancer Raffaele Morra taught the Dying Swan variation to the most enthusiastic senior citizens</h2><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="DX02LH1510956747" data-rm-shortcode-name="rebelmouse-image" id="45eae" src="https://assets.rbl.ms/14990076/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">Screenshot via Youtube</small></p><p>While on tour in Scotland, Morra taught a master class to some local seniors. And they came prepared: Some even dressed to the nines in outfits (and makeup) clearly inspired by the Trocks. They had just as much commitment to the choreography, tackling the Trocks' signature burned-out-diva-swan character with sass. <strong><del></del></strong></p><h2>4. When we learned about the history of the Trocks</h2><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="VKZSG41510956747" data-rm-shortcode-name="rebelmouse-image" id="65965" src="https://assets.rbl.ms/14989493/980x.jpg"/>
        <small class="image-media media-caption" placeholder="add caption...">The Trocks in Go for Barocco</small></p><p>Artistic director Tory Dobrin explains how the company was modeled after old-school Russian touring companies, which is where the group derives the clever pseudonyms the dancers use (like Lariska Dumbchenko and Nina Immobilashvili). But Dobrin also talks about the company's relationship to LGBT history, how they formed in the late '70s during the gay rights movement and, shortly thereafter, lost many of their dancers to the AIDS crisis. Today, they honor this history by wearing red ribbons on their <em>Go For Barocco </em>costumes, and <a href="http://www.dancemagazine.com/trocks-lgbt-homeless-youth-dance-2505544846.html" target="_blank">doing outreach work at LGBT centers</a>.</p><h2>5. When Chase Johnsey spilled the secret to how the Trocks captivate audiences</h2><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img class="rm-shortcode" data-rm-shortcode-id="S2N1FT1510956747" data-rm-shortcode-name="rebelmouse-image" id="7a6d9" src="https://assets.rbl.ms/14991909/980x.png"/>
        <small class="image-media media-caption" placeholder="add caption...">Chase Johnsey, screenshot via Youtube</small></p><p>The Trocks are known for being experts at skirting the line between the serious and the ridiculous. The effect is what makes the company so irresistible to watch. In the documentary, dancer Chase Johnsey says something that encapsulates the Trocks' magic: "I like to do pretty makeup. Because then I feel like the audience thinks I look pretty and they buy into it. And just when they do that, I break it. I just throw it out the window." Who knew that breaking ballet's conventions starts with a bit (okay, a lot) of makeup?<span></span></p><p><a href="https://www.rebelsonpointe.com/see-the-film" target="_blank">Catch a screening of <em>Rebels on Pointe</em> at a theater near you.</a></p>
            
<div class="around-the-web">
    <div class="around-the-web__headline">Related Articles Around the Web</div>
    <ul class="around-the-web__list">
        
        <li class="around-the-web__item">
            <a href="https://www.rebelsonpointe.com/" class="around-the-web__link" target="_blank">rebels-on-pointe &rsaquo;</a>
        </li>
        
        <li class="around-the-web__item">
            <a href="http://icarusfilms.com/if-reb" class="around-the-web__link" target="_blank">Icarus Films: Rebels on Pointe &rsaquo;</a>
        </li>
        
        <li class="around-the-web__item">
            <a href="http://www.imdb.com/title/tt6094970/" class="around-the-web__link" target="_blank">Rebels on Pointe (2017) - IMDb &rsaquo;</a>
        </li>
        
    </ul>
</div>
</div>
        

        



    </div>



        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Ftrocks-documentary-rebels-on-pointe-2507564150.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510956747" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html&amp;text=All%20the%20Best%20Moments%20from%20the%20New%20Trocks%20Documentary&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=All%20the%20Best%20Moments%20from%20the%20New%20Trocks%20Documentary&amp;body=http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Ftrocks-documentary-rebels-on-pointe-2507564150.html&amp;name=All%20the%20Best%20Moments%20from%20the%20New%20Trocks%20Documentary" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/trocks-documentary-rebels-on-pointe-2507564150.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Ftrocks-documentary-rebels-on-pointe-2507564150.html&amp;media=https://assets.rbl.ms/14989437/600x.jpg&amp;description=All%20the%20Best%20Moments%20from%20the%20New%20Trocks%20Documentary" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
</div>
</div><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_1">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_1" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[26]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column/posts[1]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-axis-dance tag-joe-goode tag-disability-dance tag-axis-dance-company tag-disabled-dance tag-wheelchair-dance tag-yvonne-rainer tag-bill-t.-jones tag-physically-integrated-dance tag-disabled-dancers tag-judith-smith" 
                 elid="2510092541" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2510092541" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/breaking-stereotypes"
    >Breaking Stereotypes</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9794812/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/ClaudiaBauer">Claudia Bauer</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">11h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15068919/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15068919/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15068919/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html" >
        Why Physically Integrated Dance Still Faces So Many Challenges
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        AXIS's Lani Dickinson and James Bowen. Photo by Matt Evearitt, courtesy AXIS
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2510092541"
            
                data-authors="Claudia Bauer"
            
            
                data-headline="Why Physically Integrated Dance Still Faces So Many Challenges"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>After 30 years of pioneering work in physically integrated dance, AXIS Dance Company co-founder Judith Smith has announced plans to retire from <a href="http://www.dancemagazine.com/marc-brew-axis-dance-company-2488021936.html" target="_blank">the Oakland, California, company</a>. Throughout her tenure, she strived to get equal recognition for integrated dance and disabled dancers, commissioning work from high-profile choreographers like Bill T. Jones. Her efforts generated huge momentum for expanded training, choreography, education and advocacy for dancers with disabilities.</p><p>By phone from her home in Oakland, Smith reflected on how far the field has evolved since the early days of AXIS, and what's yet to be done.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fphysically-integrated-dance-challenges-2510092541.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510942310" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html&amp;text=Why%20Physically%20Integrated%20Dance%20Still%20Faces%20So%20Many%20Challenges&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=Why%20Physically%20Integrated%20Dance%20Still%20Faces%20So%20Many%20Challenges&amp;body=http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fphysically-integrated-dance-challenges-2510092541.html&amp;name=Why%20Physically%20Integrated%20Dance%20Still%20Faces%20So%20Many%20Challenges" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fphysically-integrated-dance-challenges-2510092541.html&amp;media=https://assets.rbl.ms/15068919/600x.jpg&amp;description=Why%20Physically%20Integrated%20Dance%20Still%20Faces%20So%20Many%20Challenges" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/physically-integrated-dance-challenges-2510092541.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-before-curtain tag-rest tag-sleep tag-diet tag-foam-rolling tag-balanced-meals tag-performance-preparation" 
                 elid="2509435448" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509435448" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/health-body"
    >Health &amp; Body</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9677617/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/GarnetHenderson">Garnet Henderson</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">13h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14841135/980x.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14841135/600x.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14841135/600x.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html" >
        Your Ideal Pre-Show Prep: A Step-By-Step Guide
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Jim Lafferty for Pointe
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509435448"
            
                data-authors="Garnet Henderson"
            
            
                data-headline="Your Ideal Pre-Show Prep: A Step-By-Step Guide"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>You know that how you care for your body before curtain can impact your performance. But with so many factors to consider, it can be difficult to nail down an exact routine. How much rest is enough? How close to showtime should you eat? We asked the experts.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fyour-ideal-pre-show-prep-2509435448.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510935093" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html&amp;text=Your%20Ideal%20Pre-Show%20Prep%3A%20A%20Step-By-Step%20Guide&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=Your%20Ideal%20Pre-Show%20Prep%3A%20A%20Step-By-Step%20Guide&amp;body=http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fyour-ideal-pre-show-prep-2509435448.html&amp;name=Your%20Ideal%20Pre-Show%20Prep%3A%20A%20Step-By-Step%20Guide" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fyour-ideal-pre-show-prep-2509435448.html&amp;media=https://assets.rbl.ms/14841135/600x.jpg&amp;description=Your%20Ideal%20Pre-Show%20Prep%3A%20A%20Step-By-Step%20Guide" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/your-ideal-pre-show-prep-2509435448.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_3">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_3" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[26]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-jonathan-simkhai tag-carbon38 tag-hiplet" 
                 elid="2510062759" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2510062759" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">Popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9862785/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/marissadesantis">Marissa DeSantis</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 16, 2017 03:15PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15064003/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/15064003/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/15064003/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html" >
        The Hiplet Squad Is Starring in a Brand New Campaign
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        screenshot via Jonathan Simkhai.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2510062759"
            
                data-authors="Marissa DeSantis"
            
            
                data-headline="The Hiplet Squad Is Starring in a Brand New Campaign"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>How do you make your athleisure collection stand out from the pack? Get the ultimate studio-to-street seal of approval by having dancers star in your campaign, of course. </p><p>For his second collaboration with activewear brand Carbon38, ready-to-wear designer Jonathan Simkhai traded in his usual top models like Gigi Hadid and Karlie Kloss for the original Hiplet dancers—and the resulting video<strong> </strong>is as cool as we'd expect from such a fierce collaboration. <strong><del></del></strong></p><div id="e9ef1" class="rm-shortcode" data-rm-shortcode-id="OPB0RE1510870290"><blockquote class="instagram-media"
            data-instgrm-captioned data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/BbSbXacDWFQ/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top">Instagram post by Jonathan Simkhai • Nov 9, 2017 at 8:30pm UTC</a></p>
            </div></blockquote></div>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;&lt;a href=&#34;https://www.instagram.com/cvmryntaylor_/&#34; target=&#34;_blank&#34;&gt;Camryn Hutchinson&lt;/a&gt;, &lt;a href=&#34;https://www.instagram.com/_nia_lyons_/&#34; target=&#34;_blank&#34;&gt;Nia Lyons&lt;/a&gt;, &lt;a href=&#34;https://www.instagram.com/niamparker/&#34; target=&#34;_blank&#34;&gt;Nia Parker&lt;/a&gt; and &lt;a href=&#34;https://www.instagram.com/atfranklin87/&#34; target=&#34;_blank&#34;&gt;Alexandria Franklin&lt;/a&gt; pair the &lt;a href=&#34;https://jonathansimkhai.com/collections/jonathan-simkhai-x-carbon38&#34; target=&#34;_blank&#34;&gt;Jonathan Simkhai x Carbon38 collection&lt;/a&gt; with pointe shoes, transforming an empty gym into their stage. With choreography from Homer Hans Bryant (the former Dance Theatre of Harlem principal who created the &lt;a href=&#34;http://www.dancemagazine.com/why-are-so-many-people-cringing-over-hiplet-2383346949.html&#34; target=&#34;_blank&#34; style=&#34;&#34;&gt;controversial hiplet style&lt;/a&gt;) the girls model several designs as they blend hip-hop moves with classical ballet steps. You&#39;re going to want to watch this routine on repeat while you try to decide on a favorite look. &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fhiplet-dance-jonathan-simkhai-campaign-2510062759.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510870290" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html&amp;text=The%20Hiplet%20Squad%20Is%20Starring%20in%20a%20Brand%20New%20Campaign&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=The%20Hiplet%20Squad%20Is%20Starring%20in%20a%20Brand%20New%20Campaign&amp;body=http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fhiplet-dance-jonathan-simkhai-campaign-2510062759.html&amp;name=The%20Hiplet%20Squad%20Is%20Starring%20in%20a%20Brand%20New%20Campaign" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fhiplet-dance-jonathan-simkhai-campaign-2510062759.html&amp;media=https://assets.rbl.ms/15064003/600x.png&amp;description=The%20Hiplet%20Squad%20Is%20Starring%20in%20a%20Brand%20New%20Campaign" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/hiplet-dance-jonathan-simkhai-campaign-2510062759.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-schoen-movement-company tag-keigwin--company tag-dancemotion-usa tag-cross-cultural-collaboration tag-tunisia tag-dance-in-tunisia tag-choreography tag-emily-schoen" 
                 elid="2509813704" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509813704" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/breaking-stereotypes"
    >Breaking Stereotypes</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/15006151/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/emilyschoen">Emily Schoen</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 16, 2017 02:09PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/15065032/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/15065032/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/15065032/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html" >
        Beyond Taboos: What Dancing In Tunisia Taught Me
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Emily Schoen and Houcem Bouakroucha, Photo by TuniStudio
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509813704"
            
                data-authors="Emily Schoen"
            
            
                data-headline="Beyond Taboos: What Dancing In Tunisia Taught Me"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Again and again, dance teaches me that when the filters fall away between people—when the boundaries of geography, religion and politics soften—the beginning and end of our relationships is always human. </p><p>In March, I traveled with <a href="http://www.dancemagazine.com/tag/keigwin-%2B-company" target="_blank">Keigwin + Company to Cote D'Ivoire, Ethiopia and Tunisia</a>, on a tour sponsored by the US State Department and facilitated by DanceMotion USA/Brooklyn Academy of Music. Our mission was cultural diplomacy: Simply, to share ourselves with diverse communities, to promote common understanding and friendships. </p><p>Our last stop was Tunisia. Until that point, we had mostly been learning varieties of traditional African dance, and sharing American modern dance. But Tunisia was different. The dancers already had a solid grasp of contemporary movement invention. Though we didn't speak the same language, we could make movement vocabulary with surprising ease. Everything about our backgrounds was different, but there was this special intersection through dance that seemed to present an open door to collaboration.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fschoen-movement-company-in-tunisa-2509813704.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510859376" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html&amp;text=Beyond%20Taboos%3A%20What%20Dancing%20In%20Tunisia%20Taught%20Me&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=Beyond%20Taboos%3A%20What%20Dancing%20In%20Tunisia%20Taught%20Me&amp;body=http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fschoen-movement-company-in-tunisa-2509813704.html&amp;name=Beyond%20Taboos%3A%20What%20Dancing%20In%20Tunisia%20Taught%20Me" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fschoen-movement-company-in-tunisa-2509813704.html&amp;media=https://assets.rbl.ms/15065032/600x.jpg&amp;description=Beyond%20Taboos%3A%20What%20Dancing%20In%20Tunisia%20Taught%20Me" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/schoen-movement-company-in-tunisa-2509813704.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_4_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="popular"
     data-format="posts-custom"
     data-section-id=""
     
     data-source-type="popular"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="popular" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Separator,Email,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line,follow_button,community_comments,like_button,source_link,collection_button,tags,main_author" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="_most-read" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-period="24h" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_0_0_4_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[26]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column/if[3]/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-refinery29 tag-Lucie-fink tag-isabella-boylston" 
                 elid="2466201115" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2466201115" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">Popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9862785/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/marissadesantis">Marissa DeSantis</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Jul. 27, 2017 02:51PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10126246/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10126246/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10126246/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html" >
        Watch Isabella Boylston Hilariously Put a Refinery29 Editor Through Ballet Boot Camp
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        via YouTube
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2466201115"
            
                data-authors="Marissa DeSantis"
            
            
                data-headline="Watch Isabella Boylston Hilariously Put a Refinery29 Editor Through Ballet Boot Camp"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>To be honest, we never tire of watching non-dancers tackle a day in the life of the pros. From <a href="http://www.dancespirit.com/watch-elite-crossfit-athletes-try-and-fail-to-keep-up-with-ballerina-i-2422067915.html" target="_blank">athletes</a> to <a href="http://www.dancespirit.com/the-try-guys-gain-a-new-respect-for-ballet-2465240045.html" target="_blank">average Joes</a>, these videos always give us a good laugh, and they remind the rest of the world that a whole lot of work goes into every dance performance you see. But often times, these <a href="http://www.dancespirit.com/finally-a-ballet-video-that-gets-it-right-2463673234.html" target="_blank">dancer-for-a-day videos</a> don't fully understand the importance of training (i.e., you can't just throw on a pair of pointe shoes and give it a go). </p><p>That's why we're especially loving this video by <em>Refinery29</em> that actually gets it. Lucie Fink, host of the <em>R29</em> YouTube series <em><a href="http://www.refinery29.com/2017/07/162046/prima-ballerina-lucie-fink-youtube-video" target="_blank">Lucie For Hire</a></em> , got a private lesson from American Ballet Theatre principal <a href="http://www.dancemagazine.com/go-behind-scenes-isabella-boylston-2307059186.html" target="_blank">Isabella Boylston</a>, and it was endlessly entertaining.</p><p class="shortcode-media shortcode-media-youtube"><iframe src="https://www.youtube.com/embed/978hy7luTnc?rel=0" width="100%" height="480" frameborder="0" scrolling="no" class="rm-shortcode" data-rm-shortcode-id="7V5DAQ1510935537"></iframe></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;Boylston gave the YouTube-er a series of challenges. Starting off with stretches and barre work, Fink took a break to learn how to master the look—perfect ballet bun included. And while Boylston showed her how to put on pointe shoes, Fink didn&#39;t actually dance in them, making a special note in the video that, &#34;It takes years and years to learn how to move in them properly.&#34;&lt;/p&gt;&lt;p&gt;For her final challenge, Boylston taught Fink a (modified) excerpt from &lt;em&gt;Swan Lake. &lt;/em&gt;Trying out bourrées, arabesque and even a saut de chat, Fink didn&#39;t exactly nail it in terms of technique and performance, but it was impossible not to admire her positive attitude and commitment to trying.&lt;/p&gt;&lt;p&gt;&#34;This experience gave me a new-found respect for the sport,&#34; Fink wrote on R29. &#34;It&#39;s more physically and mentally challenging than I could have ever expected.&#34; (Don&#39;t worry, Fink referred to dancers as both athletes and artists earlier in her written post.)&lt;strong&gt;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;And if Fink&#39;s Instagram is anything to go by, we can expect her to give dance another go. Next up, hip hop!&lt;/p&gt;&lt;div id=&#34;be017&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;6KW5561510343791&#34;&gt;&lt;blockquote class=&#34;instagram-media&#34;
            data-instgrm-captioned data-instgrm-version=&#34;4&#34; style=&#34; background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);&#34;&gt;
            &lt;div style=&#34;padding:8px;&#34;&gt;
            &lt;div style=&#34; background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;&#34;&gt;
            &lt;div style=&#34; background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;&#34;&gt;
            &lt;/div&gt;&lt;/div&gt;&lt;p style=&#34; margin:8px 0 0 0; padding:0 4px;&#34;&gt;
            &lt;a href=&#34;https://www.instagram.com/p/BWxlSfXgh0j/&#34; style=&#34; color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;&#34; target=&#34;_top&#34;&gt;Instagram post by Lucie Fink • Jul 20, 2017 at 4:15pm UTC&lt;/a&gt;&lt;/p&gt;
            &lt;/div&gt;&lt;/blockquote&gt;&lt;/div&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fwatch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510343791" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html&amp;text=Watch%20Isabella%20Boylston%20Hilariously%20Put%20a%20Refinery29%20Editor%20Through%20Ballet%20Boot%20Camp&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=Watch%20Isabella%20Boylston%20Hilariously%20Put%20a%20Refinery29%20Editor%20Through%20Ballet%20Boot%20Camp&amp;body=http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwatch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html&amp;name=Watch%20Isabella%20Boylston%20Hilariously%20Put%20a%20Refinery29%20Editor%20Through%20Ballet%20Boot%20Camp" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwatch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html&amp;media=https://assets.rbl.ms/10126246/600x.jpg&amp;description=Watch%20Isabella%20Boylston%20Hilariously%20Put%20a%20Refinery29%20Editor%20Through%20Ballet%20Boot%20Camp" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/watch-isabella-boylston-hilariously-put-a-refinery-29-editor-through-b-2466201115.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-san-francisco-ballet tag-dancer-retirement tag-dancers-retiring tag-career-transition-for-dancers tag-pierre-vilanoba tag-katita-waldo tag-tina-leblanc tag-retirement tag-sf-ballet tag-video tag-pointe-shoes tag-sfb tag-final-bow tag-sf-ballet-school tag-former-principal-dancer" 
                 elid="2473376733" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2473376733" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/10374935/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/sallybaileyjasperson">Sally Bailey Jasperson</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 28, 2017 11:30AM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10374969/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10374969/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10374969/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html" >
        What Does It Actually Feel Like to Stop Dancing?
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Quinn Wharton
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2473376733"
            
                data-authors="Sally Bailey Jasperson"
            
            
                data-headline="What Does It Actually Feel Like to Stop Dancing?"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Who are you when you no longer do what you've been doing for years? </p><p>It is the big question facing anyone who retires. For top ballet dancers, however, the situation is more extreme. They start young, grow up in a rarified atmosphere, mostly see only each other, and become more and more removed from ordinary life. So what is it like to give this all up?</p><p> I asked seven former principal dancers from different generations at San Francisco Ballet, including myself, about this challenge. </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fwho-are-you-once-youre-no-longer-a-dancer-2473376733.html%3Fxrs%3DRebelMouse_fb%26ts%3D1504902130" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html&amp;text=What%20Does%20It%20Actually%20Feel%20Like%20to%20Stop%20Dancing%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- LINKEDIN -->
<a href="http://www.linkedin.com/shareArticle?mini=false&amp;url=http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html&amp;" class="share share-popup share-linkedin" data-track-share="Linkedin"><i class="icons-share fa fa-linkedin"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- EMAIL -->
<a href="mailto:?subject=What%20Does%20It%20Actually%20Feel%20Like%20to%20Stop%20Dancing%3F&amp;body=http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwho-are-you-once-youre-no-longer-a-dancer-2473376733.html&amp;name=What%20Does%20It%20Actually%20Feel%20Like%20to%20Stop%20Dancing%3F" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwho-are-you-once-youre-no-longer-a-dancer-2473376733.html&amp;media=https://assets.rbl.ms/10374969/600x.jpg&amp;description=What%20Does%20It%20Actually%20Feel%20Like%20to%20Stop%20Dancing%3F" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/who-are-you-once-youre-no-longer-a-dancer-2473376733.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>


    
    
    
    </div>
</div>



        
        
        <!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size: 0;
    line-height: 0;
}

</style><!-- End User Code --><div class="infinite-scroller " id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_2"><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_2_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_0_2_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="4" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[26]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-christopher-wheeldon tag-joffrey-ballet tag-wttw-chicago tag-pbs" 
                 elid="2509160209" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509160209" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/news"
    >News</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9676380/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/courtneyescoyne">Courtney Escoyne</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 15, 2017 04:45PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14994542/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14994542/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14994542/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html" >
        Thanks to PBS, Everyone Can Get a Glimpse of Wheeldon&#39;s Buzzy New Nutcracker
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        <p style="">Photo by Todd Rosenberg, Courtesy Joffrey Ballet.
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509160209"
            
                data-authors="Courtney Escoyne"
            
            
                data-headline="Thanks to PBS, Everyone Can Get a Glimpse of Wheeldon&#39;s Buzzy New Nutcracker"
            
        >

        <div class="body-description"><p style="">Christopher Wheeldon's new <em>Nutcracker</em> for the Joffrey Ballet was <a href="http://www.dancemagazine.com/new-nutcracker-joffrey-2307047752.html" target="_blank">huge news</a> when it premiered last winter. The choreographer shifted the setting from the home of a well-off German family to the Chicago world's fair, making the hero the young daughter of a working-class, Polish immigrant sculptress. This month, WTTW Chicago, the city's public broadcasting station, will premiere <em><a href="http://interactive.wttw.com/making-an-american-nutcracker" target="_blank">Making a New American Nutcracker</a></em>, a new documentary showing how Wheeldon and his high-profile collaborators made the magic happen. Premieres on WTTW11 and wttw.com/watch on Nov. 16 before appearing on public television stations across the country. Check your local listings.</p>
        <p class="shortcode-media shortcode-media-youtube">
        <iframe src="https://www.youtube.com/embed/JuWEY5x0NZ8?rel=0" width="100%" height="480" frameborder="0" scrolling="no" class="rm-shortcode" data-rm-shortcode-id="9M06461510960547"></iframe>
        </p>
        
            </div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fwheeldon-joffrey-nutcracker-documentary-2509160209.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510787511" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html&amp;text=Thanks%20to%20PBS%2C%20Everyone%20Can%20Get%20a%20Glimpse%20of%20Wheeldon%27s%20Buzzy%20New%20Nutcracker&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwheeldon-joffrey-nutcracker-documentary-2509160209.html&amp;media=https://assets.rbl.ms/14994542/600x.jpg&amp;description=Thanks%20to%20PBS%2C%20Everyone%20Can%20Get%20a%20Glimpse%20of%20Wheeldon%27s%20Buzzy%20New%20Nutcracker" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Thanks%20to%20PBS%2C%20Everyone%20Can%20Get%20a%20Glimpse%20of%20Wheeldon%27s%20Buzzy%20New%20Nutcracker&amp;body=http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fwheeldon-joffrey-nutcracker-documentary-2509160209.html&amp;name=Thanks%20to%20PBS%2C%20Everyone%20Can%20Get%20a%20Glimpse%20of%20Wheeldon%27s%20Buzzy%20New%20Nutcracker" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/wheeldon-joffrey-nutcracker-documentary-2509160209.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-glenn-allen-sims tag-natasha-diamond-walker tag-alicia-mae-holloway tag-victoria-hullond tag-jacob&#39;s-pillow tag-prince-credell tag-lil-buck tag-alvin-ailey-american-dance-theatre tag-sarasota-ballet tag-teatro-real tag-martha-graham-dance-company tag-the-joyce-theater tag-new-york-city-center tag-vail-dance-festival tag-estadio-monumental-antonio-vespucio-liberti tag-nederlands-dans-theater tag-theaters" 
                 elid="2509424450" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509424450" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9678267/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/chelseyhamilton">Chelsey Hamilton</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 15, 2017 03:45PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14835783/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/14835783/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/14835783/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html" >
        Crazed Chipmunks &amp; Royal Boxes: Dancers on Their Fave Theaters
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Chicago's Auditorium Theater
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509424450"
            
                data-authors="Chelsey Hamilton"
            
            
                data-headline="Crazed Chipmunks &amp; Royal Boxes: Dancers on Their Fave Theaters"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>For most dancers, walking into the theater elicits a familiar emotion that's somewhere between the reverence of stepping into a chapel and the comfort of coming home. But each venue has its own aura, and can offer that something special that takes your performance to a new level. Six dancers share which theaters have transported them the most. </p><p><br></p><h3>GLENN ALLEN SIMS </h3><p><strong>Alvin Ailey American Dance Theater</strong></p><p class="shortcode-media shortcode-media-rebelmouse-image">
        <img src="https://assets.rbl.ms/14833336/980x.jpg" id="abf9c" class="rm-shortcode" data-rm-shortcode-id="G7WAFN1510952570" data-rm-shortcode-name="rebelmouse-image"  />
        <small placeholder="add photo credit..." class="image-media media-photo-credit">Glenn Allen Sims in Alvin Ailey's Masekela Langage. Photo by Paul Kolnik, courtesy AAADT</small></p><p><strong>Favorite theater: </strong>Teatro Real in Madrid, Spain<br></p><p><strong>Royal details:</strong> "The theater is gorgeous and ornate, with deep red upholstery and gold trim. There is a huge royal box in the center, which takes you back to when kings and queens were watching performances there."</p><p><strong>Impressive facilities:</strong> Even the dressing rooms are a sight to see: Amenities for the dancers include large, carpeted rooms, and towel service.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fdancers-favorite-theaters-2509424450.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510778742" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html&amp;text=Crazed%20Chipmunks%20%26%20Royal%20Boxes%3A%20Dancers%20on%20Their%20Fave%20Theaters&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fdancers-favorite-theaters-2509424450.html&amp;media=https://assets.rbl.ms/14835783/600x.png&amp;description=Crazed%20Chipmunks%20%26%20Royal%20Boxes%3A%20Dancers%20on%20Their%20Fave%20Theaters" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Crazed%20Chipmunks%20%26%20Royal%20Boxes%3A%20Dancers%20on%20Their%20Fave%20Theaters&amp;body=http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fdancers-favorite-theaters-2509424450.html&amp;name=Crazed%20Chipmunks%20%26%20Royal%20Boxes%3A%20Dancers%20on%20Their%20Fave%20Theaters" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/dancers-favorite-theaters-2509424450.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-dance-contract tag-dance-usa tag-dance-nyc" 
                 elid="2509698849" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509698849" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/career"
    >Career</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/14987454/210x.png")'></div>
             
        </div>
        <a class="social-author__name" href="/community/kimberlymmaynardesq">Kimberly M. Maynard, Esq.</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 15, 2017 12:36PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/dance-contract-2509698849.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14987643/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14987643/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14987643/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/dance-contract-2509698849.html" >
        All the Legal Terms You Need to Know Before You Sign a Dance Contract
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509698849"
            
                data-authors="Kimberly M. Maynard, Esq."
            
            
                data-headline="All the Legal Terms You Need to Know Before You Sign a Dance Contract"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>The business side of dance can often fall second to the art. Contracts, which usually appear after you've done the hard work of securing a job, can seem like an inconsequential afterthought. You might decide to simply sign without reading the terms—or be understandably confused by all the legalese.</p><p>Ultimately, though, contracts can play an important part in setting the expectations for your job. A basic understanding of the legal terms you might see can go a long way in making sure that signing is a positive step toward growing your career.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;&lt;strong&gt;&lt;span&gt;&lt;/span&gt;1. Credit. &lt;/strong&gt; This clause is about how your name, image and biographical information appear in programs, photographs, videos and other marketing material. Because this information likely will make its way to the internet, make sure that you have the opportunity to approve any photograph or biographical material before it is published.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;2. Non-Compete Clauses.&lt;/strong&gt; These usually prohibit you from engaging in certain activity for a period of time. For example, a non-compete clause might keep you from dancing for another company or prohibit you from reusing creative work you contributed to a production. If you see a non-compete clause that makes you uncomfortable, it might be worth consulting a lawyer to fully understand the consequences of it before you sign.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;3. Copyright Ownership&lt;/strong&gt;. Many dance contracts will explicitly state who owns the copyrights to the choreography or the production as a whole. This owner has the right to perform the work, to allow others to perform the work and to create new works based on the original. While dance contracts often assume that choreographers will own the relevant copyrights, if you expect to make significant creative contributions, it might be time to advocate for rights of your own.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;4. Independent Contractor.&lt;/strong&gt; Being hired as an independent contractor generally means that you will not be considered an employee of the company and so will not be eligible for benefits (such as health care or overtime pay). It also has implications for how taxes are paid.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;5. Representations and Warranties.&lt;/strong&gt; These are essentially promises you make. A common &#34;rep &amp;amp; warranty&#34; is that you have the ability to perform the services outlined in the contract. For example, if you sign a contract to be an acro-dancer, you guarantee that you have the skills to be an acro-dancer, that you do not currently have any injuries that would prevent you from acro-dancing and that you have not promised anyone else that you would not acro-dance. If you are choreographing a work, you might see a rep &amp;amp; warranty that all of the material you provide will be wholly original to you. You should review reps &amp;amp; warranties carefully to confirm that they are accurate. If they aren&#39;t, you may be responsible for breaching the contract.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;6. Mandatory Arbitration &amp;amp; Mediation.&lt;/strong&gt; Contracts frequently contain clauses that require you and your employer to engage in mandatory arbitration or mediation if you have a disagreement you cannot resolve. A mandatory arbitration clause generally means that you must have the dispute decided by a panel of lawyers instead of filing a lawsuit. A mandatory mediation clause usually requires you to try to resolve any issues through a conference with a neutral party before you file a lawsuit.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;7. Indemnification&lt;/strong&gt;. This clause is basically an agreement to cover costs if you breach the contract and cause your employer to incur additional expenses. This might mean that if you don&#39;t show up for performances, you have to reimburse your employer for the cost of hiring and teaching a new dancer your part.&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fdance-contract-2509698849.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510767400" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/dance-contract-2509698849.html&amp;text=All%20the%20Legal%20Terms%20You%20Need%20to%20Know%20Before%20You%20Sign%20a%20Dance%20Contract&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fdance-contract-2509698849.html&amp;media=https://assets.rbl.ms/14987643/600x.jpg&amp;description=All%20the%20Legal%20Terms%20You%20Need%20to%20Know%20Before%20You%20Sign%20a%20Dance%20Contract" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=All%20the%20Legal%20Terms%20You%20Need%20to%20Know%20Before%20You%20Sign%20a%20Dance%20Contract&amp;body=http://www.dancemagazine.com/dance-contract-2509698849.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fdance-contract-2509698849.html&amp;name=All%20the%20Legal%20Terms%20You%20Need%20to%20Know%20Before%20You%20Sign%20a%20Dance%20Contract" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/dance-contract-2509698849.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/dance-contract-2509698849.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-kickstarter tag-stephen-petronio tag-funding tag-online-campaigns tag-drip" 
                 elid="2509410996" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2509410996" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/career"
    >Career</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9670906/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/jenniferstahl">Jennifer Stahl</a>

        </div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Nov. 15, 2017 10:00AM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html" >
                            
                            <div class="widget__image crop-3x2"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14986669/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14986669/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14986669/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html" >
        Kickstarter Just Launched a New Way to Fund Your Work
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Drip's homepage
    </div>

        
    
        
            
            
        
    
        
            
            
<div class="body js-expandable clearfix js-listicle-body js-update-url"
        
            data-elid="2509410996"
            
                data-authors="Jennifer Stahl"
            
            
                data-headline="Kickstarter Just Launched a New Way to Fund Your Work"
            
        >

        <div class="body-description"><div class="widget__brief">
                <p>Dancers love Kickstarter. Over the past eight years, more than 2,300 dance projects have brought in more than $12 million through campaigns on the site. Even traditional companies like <a href="https://www.kickstarter.com/profile/marthagraham" target="_blank">Martha Graham Dance Company</a> and MacArthur "genius" award-winning choreographers like <a href="https://www.kickstarter.com/projects/269083509/dorrance-dance-ny-an-exciting-new-evening-of-tap-d/description" target="_blank">Michelle Dorrance</a> have gotten in on the action. </p><p>But starting today, the site is announcing a new platform called <a href="https://d.rip/" target="_blank">Drip</a> that aims to be even more useful for artists. Rather than having to set up a new campaign for each project, artists can build a community of support for their ongoing creative practice. Supporters pay a monthly "subscription" fee for perks like exclusive behind-the-scenes footage, ticket discounts, in-person meet-and-greets with the artists—whatever artists want to offer. And that means the artists can count on a regular pool of funds from fans paying as little as $2 a month. </p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;Drip has technically been around since 2011, but it was created solely for musicians. The platform joined Kickstarter about two years ago, and today&#39;s relaunch opens it up to artists across all of the disciplines that Kickstarter serves—including dance.&lt;/p&gt;&lt;p&gt;Right now, choreographer &lt;a href=&#34;https://d.rip/stephen-petronio-company&#34; target=&#34;_blank&#34;&gt;Stephen Petronio&lt;/a&gt; is representing our field as one of the first 26 artists on the new site.&lt;/p&gt;
        &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;
        &lt;img src=&#34;https://assets.rbl.ms/14986756/980x.jpg&#34; id=&#34;5786e&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;R5VVJQ1510939027&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;
        &lt;/p&gt;
        &lt;p&gt;So how can you sign up? At the moment, Drip is invite-only. The platform plans to open up to more creators early next year. To stay up to date on when you can apply, just sign up for the newsletter by entering your email on &lt;a href=&#34;http://d.rip&#34; target=&#34;_blank&#34;&gt;the homepage.&lt;/a&gt; &lt;/p&gt;&lt;p&gt;&lt;br&gt;&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

        



    </div>

        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fkickstarter-launches-drip-2509410996.html%3Fxrs%3DRebelMouse_fb%26ts%3D1510765918" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html&amp;text=Kickstarter%20Just%20Launched%20a%20New%20Way%20to%20Fund%20Your%20Work&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fkickstarter-launches-drip-2509410996.html&amp;media=https://assets.rbl.ms/14986669/600x.jpg&amp;description=Kickstarter%20Just%20Launched%20a%20New%20Way%20to%20Fund%20Your%20Work" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Kickstarter%20Just%20Launched%20a%20New%20Way%20to%20Fund%20Your%20Work&amp;body=http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fkickstarter-launches-drip-2509410996.html&amp;name=Kickstarter%20Just%20Launched%20a%20New%20Way%20to%20Fund%20Your%20Work" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- REDDIT -->
<a href="http://www.reddit.com/submit?url=http://www.dancemagazine.com/kickstarter-launches-drip-2509410996.html" data-track-share="Reddit" class="share share-popup share-reddit"><i class="icons-share rd fa fa-reddit-alien"></i></a>
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[26]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>
<!-- User Code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '287375348398280',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- End User Code -->
</div>


    
    
    

<div id="sSocial_Stream_Element_0_25_0_0_0_0_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="js-brick-description hidden" data-name="Side Bar"></span><span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '015005800285898367923:74azzbw0bki';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_1_0" class="display-block image-element" href=" http://dancemedia.k-online.biz/?loadGroup=DANCBI" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/13598756/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_1"><a href="/magazines" class="color-inherit" target="">December 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_3"><a href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" class="color-inherit" target="_blank">Subscribe</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_2_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id="ad_300x250"><script type="text/javascript">
           		GA_googleFillSlot("dancemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_3_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="9638915"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-headline_all_default_text-align="" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-school-of-american-ballet tag-silas-farley tag-sab tag-nycb tag-new-york-city-ballet tag-city-ballet tag-nyc-ballet" 
                 elid="2508364607" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2508364607" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/silas-farley-the-impossible-perfect-2508364607.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13843461/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13843461/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13843461/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/silas-farley-the-impossible-perfect-2508364607.html" >
        The Power of Striving for the Impossible &#34;Perfect&#34;
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/13843138/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/silasfarley">Silas Farley</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-the-royal-ballet tag-daily-diet tag-dancer&#39;s-body tag-dancers&#39;-diet tag-recipes tag-beatriz-stix-brunell" 
                 elid="2508089482" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2508089482" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/beatriz-stix-brunells-daily-diet-2508089482.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13727037/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13727037/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13727037/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/beatriz-stix-brunells-daily-diet-2508089482.html" >
        What Dancers Eat: Beatriz Stix-Brunell&#39;s Daily Diet
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9676380/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/courtneyescoyne">Courtney Escoyne</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-mental-health tag-mental-wellness tag-auditions tag-body-image tag-body-shaming tag-dancer&#39;s-body tag-dance-bodies" 
                 elid="2505927577" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2505927577" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/why-do-we-let-the-industry-tell-us-what-a-normal-dance-body-is-2505927577.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13312011/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13312011/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13312011/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/why-do-we-let-the-industry-tell-us-what-a-normal-dance-body-is-2505927577.html" >
        Why Do We Let the Industry Tell Us What a Normal Dance Body Is?
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/13311871/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/kostakarakashyan">Kosta Karakashyan</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-dance-audiences tag-depression tag-mental-wellness tag-wellness tag-mental-health" 
                 elid="2501871371" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2501871371" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/dance-mental-health-2501871371.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/12758634/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/12758634/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/12758634/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/dance-mental-health-2501871371.html" >
        &#34;Dance Isn&#39;t For Everyone&#34;
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    
        
    <div class="social-author__avatar image" >
             
             <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9898109/210x.jpg")'></div>
             
        </div>
        <a class="social-author__name" href="/community/KathleenMcGuire">Kathleen McGuire</a>

        </div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_4_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Videos
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_videos"
     data-format="posts-custom"
     data-section-id="4375547"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_4_0" data-attr-layout_headline="bottom" data-attr-section_url="videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[5]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="5" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-kristin-sudeikis tag-broadway-dance-center tag-steps-on-broadway tag-in-the-studio-kristin-sudeikis" 
                 elid="2507520103" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2507520103" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/in-the-studio-kristin-sudeikis-2507520103.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13856701/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/13856701/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/13856701/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/in-the-studio-kristin-sudeikis-2507520103.html" >
        In The Studio: Kristin Sudeikis On Why She Loves Electric Dancers
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-eiko-otake tag-the-met tag-met-live-arts tag-what-wendy&#39;s-watching" 
                 elid="2509162743" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2509162743" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/eiko-otake-comes-to-the-met-2509162743.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14554231/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14554231/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14554231/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/eiko-otake-comes-to-the-met-2509162743.html" >
        What Wendy&#39;s Watching: Eiko&#39;s Haunting Vision Comes to the Met
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-company-xiv tag-nutcracker-rouge tag-burlesque tag-ballet tag-contemporary tag-julliard" 
                 elid="2501309256" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2501309256" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/in-the-studio-company-xiv-2501309256.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/12697586/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/12697586/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/12697586/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/in-the-studio-company-xiv-2501309256.html" >
        In The Studio: Company XIV Isn&#39;t Your Typical Burlesque Troupe
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-david-dorfman tag-bam-harvey-theater tag-what-wendy&#39;s-watching" 
                 elid="2505872393" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2505872393" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/david-dorfman-portraying-hope-2505872393.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13306005/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13306005/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13306005/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/david-dorfman-portraying-hope-2505872393.html" >
        What Wendy&#39;s Watching: David Dorfman Portrays Hope &amp; Tenderness
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-preeti-vasudevan tag-stories-by-hand tag-new-york-live-arts tag-bharatanatyam" 
                 elid="2501906450" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2501906450" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/in-the-studio-preeti-vasudevan-2501906450.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13045140/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/13045140/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/13045140/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/in-the-studio-preeti-vasudevan-2501906450.html" >
        In The Studio: Preeti Vasudevan Brings Personal Influences to Traditional Bharatanatyam
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_4_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_5_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><!-- Body Tag --><!-- /3162989/dancemagazine_300x250_c --><div class="ad-block ad-desktop ad-tablet ad-mobile" style="margin:0 auto;width:300px;"><div id='div-gpt-ad-1501172652525-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501172652525-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_6_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_6_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9594506/2000x.png" alt="mailbox" /><br/><br/>Get <i>Dance Magazine</i> in your inbox        
    </h1>
</div>
<div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code --><div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1"><div id="sSide_Bar_0_9_0_0_0_2_1_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id="ad_300x250_b"><script type="text/javascript">
           		GA_googleFillSlot("dancemagazine_300x250_b");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_win-it"
     data-format="posts-custom"
     data-section-id="4393934"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="win-it" data-attr-style_post-snark-line_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-layout_columns="1" data-attr-layout_subheadline="bottom" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-style_post-carousel-dots-wrapper_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-layout_image_column_width="33" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/posts-" data-attr-style_post-carousel-dots_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-source_url="win-it" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="3" data-attr-layout_quality="1">
     
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-giveaway tag-body-wrappers tag-tiler-peck" 
                 elid="2509761124" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2509761124" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/tiler-peck-leotard-body-wrappers-2509761124.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/14997950/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/14997950/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/14997950/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/tiler-peck-leotard-body-wrappers-2509761124.html" >
        Win a Tiler Peck Leotard from Body Wrappers
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-ballet-hispanico tag-the-apollo-theater tag-giveaway" 
                 elid="2508390054" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2508390054" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/win-tickets-ballet-hispnico-2508390054.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/13854446/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/13854446/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/13854446/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/win-tickets-ballet-hispnico-2508390054.html" >
        Win a Pair of Tickets to Ballet Hispánico at The Apollo
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-eurotard tag-leotard tag-giveaway" 
                 elid="2497762115" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2497762115" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/eurotard--leotard-giveaway-2497762115.html" >
                            
                            <div class="widget__image crop-1x1"
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/12226415/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/12226415/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/12226415/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/eurotard--leotard-giveaway-2497762115.html" >
        Win a Long-Sleeved Leotard from Eurotard
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599 || !Q) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
</script>


<script type="text/lazy-javascript" priority="0">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</script>



    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '287375348398280',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    


    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-01d327da30d9e9f6a -->

</body>
</html>