
    
<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@dance_magazine">
<meta name="twitter:site:id"            content="30022594">



<meta name="twitter:image"          content="https://assets.rbl.ms/10375182/1200x600.jpg?1503646518">


<meta property="fb:app_id"              content="287375348398280">
<meta property="og:type"                content="article">

<meta property="og:url"                 content="http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html">


    <meta property="og:site_name"           content="dancemagazine">


    
        <meta property="og:image"               content="https://dancemagazine-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F10375182%2F1200x600.jpg/2000%2C2000/Lv0bbnuR61lk1MEx/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="San Francisco Ballet Principal Dancer Frances Chung On Why She Dances: &#34;I Am Surrounded By Fighters&#34;">
    <meta property="og:description"         content="Waking up in the morning after a late performance and walking to class isn&#39;t always easy. But once I&#39;m in the studio and the pianist begins, a familiar rhythm ensues. I love the physicality of this routine. It is like solving a puzzle every day, translating the imagery in my mind into my body. Balle...">


    
    


<meta property="article:publisher"      content="82441913499" />




    <meta charset="utf-8">

    
    <!-- we collected enough need to fix it first before turn in back on-->
    <!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script-->
    <!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script-->
    

    <script>
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }

        var utmCampaignData = null;

      
        
        
            
                
        utmCampaignData = {
            'campaignName': "socialux,true",
            'campaignSource': "",
            'campaignMedium': "",
            'campaignContent': "",
            'dataSource': "abtest"
        }
                    
                    document.cookie = 'rm_layout_name=0';
            
        
            
                
            
        

      // ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
      if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
         var referrerAnchor = document.createElement('a');
         referrerAnchor.setAttribute('href', document.referrer);
         if(referrerAnchor.href && referrerAnchor.host) {
            var splitHost = referrerAnchor.host.split(".");
            var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
            if(nakedDomain) {
              nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
              utmCampaignData['campaignSource'] = nakedDomain;
            }
         }
      }

      // DEFAULTS
      if(utmCampaignData) {
         utmCampaignData['campaignSource'] = utmCampaignData['campaignSource'] || 'RebelMouse';
         utmCampaignData['campaignMedium'] = utmCampaignData['campaignMedium'] || 'RebelMouse Website';
      }

      if(utmCampaignData) {
          ga('set', 'campaignName', utmCampaignData.campaignName);
          ga('set', 'campaignSource', utmCampaignData.campaignSource);
          ga('set', 'campaignMedium', utmCampaignData.campaignMedium);
          ga('set', 'campaignContent', utmCampaignData.campaignContent);
      }

      ga('require', 'displayfeatures');
      
      ga('send', 'pageview');
      
         ga('create', 'UA-2506277-1', 'auto', {'name': 'b' });
         ga('b.require', 'displayfeatures');

         if(utmCampaignData) {
             ga('b.set', 'campaignName', utmCampaignData.campaignName);
             ga('b.set', 'campaignSource', utmCampaignData.campaignSource);
             ga('b.set', 'campaignMedium', utmCampaignData.campaignMedium);
             ga('b.set', 'campaignContent', utmCampaignData.campaignContent);
         }

         
         ga('b.send', 'pageview');
      

      
      ga('create', 'UA-84764895-1', 'auto', {'name': 'c'});
      ga('c.send', 'pageview');
    </script>

    
    

    

    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="dancemagazine" href="/feeds/popular.rss" />
        
    
    


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="jOnt41cT1_AQeKXtlLnkxf2lxC7abvZ0uxLoe-6Kxco" />
    

    

    

    <title>San Francisco Ballet&#39;s Frances Chung On Why She Dances</title>
    
    
    
    <style>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</style>
    
        <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/runner/non-critical.css?v=assets11426ada81e3c1efd47521f2b44dc931">
    

    
    <script>
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script>
    
    
        <script>
            var __BOOTSTRAP__ = {
                post: {
                    id: "2476206925",
                    basename: "frances-chung-why-i-dance",
                    section: {"status": 2, "runner_template": "", "domain": null, "about_html": "", "fb_author_name": "", "tags": [""], "site_id": 17283729, "isPublic": true, "isUnlisted": false, "meta_title": "", "order": 1, "isStage": false, "active": true, "id": 4371238, "is_supersection": 0, "created_ts": 1489021253000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "title": "Dancers \u0026 Companies", "url": "/dancers-and-companies", "absolute_url": "http://www.dancemagazine.com/dancers-and-companies", "original_url": "dancers-and-companies", "linkout": false, "is_active": true, "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "dancers-and-companies"},
                    
                    original_user_subsite: {"is_community": false, "title": "Frances Chung", "roar_specific_data": {}, "user_twitter_name": "", "about_html": "Born in Vancouver, Canada, Frances Chung trained at the Goh Ballet Academy and joined the San Francisco Ballet as a member of the corps de ballet in 2001. She was promoted to soloist in 2005 and principal dancer in 2009. Chung\u2019s major roles include Giselle and Myrtha in Tomasson\u2019s Giselle; Grand Pas de Deux Ballerina and Sugar Plum Fairy in Tomasson\u2019s Nutcracker; Enchanted Princess in Tomasson\u2019s The Sleeping Beauty; Odette in Act 2 from Tomasson\u2019s Swan Lake; Kitri in Tomasson/Possokhov\u2019s Don Quixote; Swanilda in Balanchine\u2019s Copp\u00e9lia; and Cinderella and Stepsister Clementine in Wheeldon\u2019s Cinderella. She created roles in Forsythe\u2019s Pas/Parts 2016, McGregor\u2019s Borderlands, Peck\u2019s In the Countenance of Kings, Scarlett\u2019s Fearful Symmetries and Hummingbird, Welch\u2019s Naked, Wheeldon\u2019s Borealis, and Zanella\u2019s Underskin, among others. Chung received the Isadora Duncan Award for Outstanding Achievement in Performance (Individual) for the 2013 Repertory Season and the silver medal (the top honor) at the 2000 Adeline Gen\u00e9e Awards.  ", "get_uri": "http://www.dancemagazine.com/community/franceschung/", "display_logo": "https://assets.rbl.ms/10375495/210x.jpg", "href": "http://www.dancemagazine.com/community/franceschung", "logo": "storage:10375495", "get_url_or_domain_url": "http://www.dancemagazine.com/community/franceschung/"},
                    formatted_tags: [{"href": "http://www.dancemagazine.com/tag/frances-chung", "display_name": "frances chung", "name": "frances-chung"}, {"href": "http://www.dancemagazine.com/tag/san-francisc", "display_name": "san francisc", "name": "san-francisc"}, {"href": "http://www.dancemagazine.com/tag/sfballet", "display_name": "sfballet", "name": "sfballet"}, {"href": "http://www.dancemagazine.com/tag/principal-dancer", "display_name": "principal dancer", "name": "principal-dancer"}, {"href": "http://www.dancemagazine.com/tag/ballet", "display_name": "ballet", "name": "ballet"}, {"href": "http://www.dancemagazine.com/tag/ballerina", "display_name": "ballerina", "name": "ballerina"}, {"href": "http://www.dancemagazine.com/tag/san-francisco", "display_name": "san francisco", "name": "san-francisco"}, {"href": "http://www.dancemagazine.com/tag/liam-scarlett", "display_name": "liam scarlett", "name": "liam-scarlett"}, {"href": "http://www.dancemagazine.com/tag/frankenstein-ballet", "display_name": "frankenstein ballet", "name": "frankenstein-ballet"}, {"href": "http://www.dancemagazine.com/tag/frankenstein", "display_name": "frankenstein", "name": "frankenstein"}],
                    subpages: [0, 4554473, 4371238],
                    subpages_objects: [{"status": 2, "domain": null, "fb_author_name": "", "isUnlisted": false, "id": 4371238, "is_supersection": 0, "title": "Dancers \u0026 Companies", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "dancers-and-companies", "runner_template": "", "meta_title": "", "isPublic": true, "tags": [""], "site_id": 17283729, "about_html": "", "is_active": true, "isStage": false, "active": true, "created_ts": 1489021253000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "dancers-and-companies", "absolute_url": "http://www.dancemagazine.com/dancers-and-companies", "linkout": false, "order": 1}, {"status": 3, "domain": null, "fb_author_name": "", "isUnlisted": true, "id": 4554473, "is_supersection": 0, "title": "popular", "parent_id": 0, "isPrivate": false, "url_header_image": "", "type": 0, "full_url": "popular", "runner_template": "", "meta_title": "", "isPublic": false, "tags": [""], "site_id": 17283729, "about_html": "", "isStage": true, "created_ts": 1491239653000, "meta_tags": [""], "page_settings": {"open_in_new_tab": false}, "url": "popular", "absolute_url": "http://www.dancemagazine.com/popular", "order": 22}],
                }
            };
        </script>
    
    
    <link rel="apple-touch-icon"      href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9791677%2F2000x.png/192%2C192/ONTFH4y6ZHpRAcek/img.jpg" sizes="192x192"/>
<link rel="icon" type="image/png" href="https://resize.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9791677%2F2000x.png/32%2C32/COTm16KEs12yjsA9/img.jpg"   sizes="16x16"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open Sans:300,400,700" /><meta property="article:published_time" content="2017-08-24T15:45:43" /><meta property="article:modified_time" content="2017-08-24T17:10:48" /><meta name="keywords" content="frances chung, san francisc, sfballet, principal dancer, ballet, ballerina, san francisco, liam scarlett, frankenstein ballet, frankenstein"/><meta name="description" content="Waking up in the morning after a late performance and walking to class isn't always easy. But once I'm in the studio and the pianist begins, a familiar rhythm ensues. I love the physicality of this routine. It is like solving a puzzle every day, translating the imagery in my mind into my body. Balle..."/><link rel="amphtml" href="http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.amp.html"><meta property="fb:pages" content="82441913499" /><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js';); fbq('init', '509477952725217'); // Insert your pixel ID here. fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=509477952725217&ev=PageView&noscript=1" /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script>
ga('create', 'UA-2506277-21', 'auto',
{'name': 'danceMediaTracker' }
); // init new account
ga('danceMediaTracker.require', 'displayfeatures');
// catch utm capaign data here
if(utmCampaignData)
{ ga('danceMediaTracker.set', 'campaignName', utmCampaignData.campaignName); ga('danceMediaTracker.set', 'campaignSource', utmCampaignData.campaignSource); ga('danceMediaTracker.set', 'campaignMedium', utmCampaignData.campaignMedium); ga('danceMediaTracker.set', 'campaignContent', utmCampaignData.campaignContent); }
ga('danceMediaTracker.send', 'pageview'); // send pageview
</script>
<!-- Header Tag --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3162989/dancemagazine_300x250_c', [300, 250], 'div-gpt-ad-1501172652525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Google Ad code --><script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-9779392620961086");
  GS_googleEnableAllServices();
</script><script type="text/javascript">
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_180x150_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_300x250_b");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_leaderboard_728x90");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_320x50");
  GA_googleAddSlot("ca-pub-9779392620961086", "dancemagazine_right_column_200x320");
  GA_googleAddSlot("ca-pub-9779392620961086", "DanceMagazine_Header_Subscribe_325_68");
</script><script type="text/javascript">
  GA_googleFetchAds();
 </script>
<style>
/*Google Search*/
.google-search-form {
    width: 300px;
    display: inline-block;
    vertical-align: top;
    height: 70px;
    padding-top: 5px;
}
input.gsc-search-button-v2 {
   padding: 6px 10px !important;
    
}


.google-search-form .gsc-control-cse {
    background: none;
    border: 0;
}
</style>


    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        
            
            <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetse22243798096d39a2152b92964224659" async></script>
            
        
    


    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
    
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html"
        },
        "headline": "San Francisco Ballet Principal Dancer Frances Chung On Why She Dances: &#34;I Am Surrounded By Fighters&#34;",
        "image": {
            "@type": "ImageObject",
            "url": "https://dancemagazine-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F10375182%2F1200x600.jpg/2000%2C2000/Lv0bbnuR61lk1MEx/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2017-08-24 15:45:43+0000",
        "dateModified": "2017-08-24 17:10:48+0000",
        
        "author": {
            "@type": "Person",
            "name": "franceschung"
        },
        
        
        "publisher": {
        "@type": "Organization",
        "name": "dancemagazine",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.rbl.ms/9816368/210x.png"
          }
        },
        
        "description": "Waking up in the morning after a late performance and walking to class isn&#39;t always easy. But once I&#39;m in the studio and the pianist begins, a familiar rhythm ensues. I love the physicality of this routine. It is like solving a puzzle every day, translating the imagery in my mind into my body. Balle..."
    }
    
    </script>

    

</head>

<body 
    class="logged-out-user section-popular"
 >
    <div id="fb-root"></div>
    <div id="runner-root"></div>
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">
        <div class="menu-global__search-form hide-tablet-and-desktop">
            <form action="/search/">
                <button type="submit" class="menu-global__submit fa fa-search" value=""></button>
                <input placeholder="Search..." type="text" name="q" class="menu-global__text-input"></input>
            </form>
        </div>
        <div class="divider hide-tablet-and-desktop"></div>
        <ul class="sections-list">
    <li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li>
    
        <li class="main-menu-item sections-list__item sections-list__item--dancers-and-companies">
            <a
                href="http://www.dancemagazine.com/dancers-and-companies"
                
            >Dancers &amp; Companies</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--training">
            <a
                href="http://www.dancemagazine.com/training"
                
            >Training</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--career">
            <a
                href="http://www.dancemagazine.com/career"
                
            >Career</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--health-body">
            <a
                href="http://www.dancemagazine.com/health-body"
                
            >Health &amp; Body</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--resources">
            <a
                href="http://www.dancemagazine.com/resources"
                
            >Guides &amp; Resources</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--videos">
            <a
                href="http://www.dancemagazine.com/videos"
                
            >Videos</a>
        </li>
    
        <li class="main-menu-item sections-list__item sections-list__item--win-it">
            <a
                href="http://www.dancemagazine.com/win-it"
                
            >Win It!</a>
        </li>
    
</ul><div class="divider"></div>
        <ul id="main-menu" class="main-menu"></ul>
    </div>
</nav><div class="all-content-wrapper">
        <div class="main">
                <div class="article-module">
                    <div class="article-content v-sep" id="article-content">
                        <div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="menu-overlay js-toggle" data-target="body"></div><div id="sTop_Bar_0_11_0_0_0_4" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_4_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <span data-triggers="render-rebelbar" class="js-scroll-trigger no-mb" data-target="body" data-toggle-class="with-fixed-header"></span><div class="topbar-wrapper" id="sTop_Bar_0_11_0_0_0_4_0_0"><div class="rebelbar rebelbar--fixed skin-simple"><div class="rebelbar__inner"><div data-share-status-id="menu-toggle" data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body" id="sTop_Bar_0_11_0_0_0_4_0_0_0"><i class="fa fa-bars"></i></div><div class="logo" id="sTop_Bar_0_11_0_0_0_4_0_0_1">
    <a class="logo__anchor" href="/" target="_self">
        
        
            <img class="logo__image with-bounds hide-tablet-and-desktop" src="https://assets.rbl.ms/9810070/2000x.png" />

            
                <img class="logo__image with-bounds hide-mobile hide-desktop" src="https://assets.rbl.ms/9810070/2000x.png" /><img class="logo__image with-bounds hide-tablet-and-mobile" src="https://assets.rbl.ms/9810070/2000x.png" />
            
        
    </a>
</div><!-- User Code --><div class="text-element" id="poweredby_rebelmouse_link"><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS">Powered by RebelMouse</a></div><style type="text/css">
#poweredby_rebelmouse_link {
    color: #999999;
    right: 40px;
    top: 25px;
    font-size: 8px;
    position: absolute;
    display: inline-block;
}

@media (max-width: 767px) and (min-width: 0) {
#poweredby_rebelmouse_link {
    top: 15px;
    right: 5px;
}
}

@media all and (min-width: 1024px) {
#poweredby_rebelmouse_link {
    display: none;
}
}
</style><!-- End User Code --></div></div><div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake skin-simple js-scroll-trigger" data-target="body"></div></div><!-- User Code --><style>
.rebelbar.skin-simple .rebelbar__inner {
max-width:100%
}
.rebelbar__section-link.outer-link{
	color:#e9822c !important;	
}
.dropdown-content li{
	display:block !important;
	border-bottom:1px solid #e9822c;
	padding:10px 0;
	line-height:18px!important;
}
.dropdown-content li a{	
	line-height:18px!important;
}
.dropdown-content li:last-child{
	border-bottom:0;
}
.rebelbar.skin-beauty .rebelbar__section-links li {
	vertical-align:top;
}
.rebelbar__section-links .dropdown-content {
    position: absolute;
    display: none;
}

#rebelbar__more-sections .dropdown-content .rebelbar__section-link--secondary{
color:#333 !important;
}

.rebelbar__section-links  .dropdown-content:after {
    bottom: 100%;
    left: 40px;
    border: solid transparent;
    content: '';
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
    border-bottom-color: #f0f0f0;
    border-width: 15px;
    margin-left: -15px;
}

.rebelbar__section-links li:hover  .dropdown-content {
    display: block;
    background: #fff;
    padding: 20px;
    min-width: 210px;
    border-radius: 2px;
    z-index: 20;box-shadow: 0 2px 12px 0 rgba(0, 0, 0, 0.12);
}
.rebelbar__section-link.active{
position:relative;
color:#e9822c !important;
font-weight: 600 !important;
}
.rebelbar__section-link.active:after{
	content: "";
    height: 2px;
    width: 100%;
    display: block;
    position: absolute;
    top: 35px;
    background: #e9822c !important
}
.with-fixed-header .rebelbar__section-link.active:after{top: 60px;}
.tag-video .image:after, .tag-video .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
.main-menu-item--login{
display:none !important;
}

</style><!-- End User Code --><!-- User Code --><style>
body{
min-height:100%;
background-color:#f5f5f5;
}
.top-banner-ad-fixed {
    padding: 5px;
    text-align: center;
    position: absolute;
    top: 0;
    left: 330px;
    z-index: 99;
}
.with-fixed-header .top-banner-ad-fixed {
position:fixed;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.article-description {
margin-bottom:20px;
}
.scroller-ad-place-holder {
padding:12px;
background-color:#fff;
box-shadow:0 0 3px 0 #ccc;
}
.scroller-ad-headline {
font-size:13px;
font-weight:bold;
margin-bottom:10px;
line-height:1;
color:gray;
text-transform:uppercase;
}
.photo-credit {
font-size:12px;
margin-top:0;
color:#9a9a9a;
}
.no-image .headline-container {
    margin: 12px 12px 12px 15px !important;
}
.article-content .media-caption{
font-size:12px;
}
.posts-custom .media-caption {
font-size:12px;
}
.widget p ,.article-body p {
font-size : 14px;
line-height: 21px;
    margin: 10px 0;
}
.widget p a,.article-body p a {
    color:#e9822c;
}
.widget .widget__body .body {
margin-top:0;
}

@media (min-width: 768px){
.infinite-scroller  .col{
margin-bottom:30px
}
.sharebar .share-plus .fa, .sharebar .share .fa {
    font-size: 18px;
}}
.sharebar .share .fb {
margin-left:7px;
}
.sharebar.with-first-button-caption:not(.enable-panel) .share:first-child:after {
    font-size: 0;
}
.widget__section:after {			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23e9822c%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}

.post-splash-custom .widget__section:after {
			content: "";
    width: 15px;
    background: url("data:image/svg+xml;utf8,<svg%20xmlns%3D%22http%3A//www.w3.org/2000/svg%22%20width%3D%2212%22%20height%3D%2212%22%20viewBox%3D%220%200%2012%2012%22><title>D551ECB5-B8BA-4EE4-9C0A-8209F17AD37E</title><path%20d%3D%22M7.586%205H0v2h7.586l-3.293%203.293%201.414%201.414L11.414%206%205.707.293%204.293%201.707%207.586%205z%22%20fill-rule%3D%22nonzero%22%20fill%3D%22%23e9822c%22/></svg>") no-repeat right center;
    margin-left: 5px;   
    display: inline-block;
    z-index: 9;
height: 10px;
			}
	.posts-custom .widget__keep-reading-action {
	text-align:left;
	 margin-bottom: 10px;
	}
	.posts-custom .button.read-more {
	background-color:transparent;
	color:#e9822c;
	font-weight:600;
	    display: inline-block;
font-size:14px;
	}
.widget__show-more .button.read-more{
color:#e9822c;
}
	.posts-custom .button.read-more:hover{
	background-color:transparent;
	color:#e9822c;
	}
	.posts-custom .widget__headline {
    font-size: 14px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 18px;
}
@media (min-width: 1025px){
.posts-custom .widget__headline {
    font-size: 18px;
    font-weight: 700;
    word-wrap: break-word;
    line-height: 22px;
}}
.article-body hr {display:none}

</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="3">
rblms.require(['jquery'], function(jQ ) {
jQ('.sections-list').append('<div class="divider"></div><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/dance-magazine-awards-2306859301.html">Dance Magazine Awards</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/st/meet_the_editors">Meet the Editors</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/advertise-2333619074.html">Advertise/Media Kit</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/contact-us-2333611518.html">Contact Us</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="/Classified">Classified Advertising</a></li><li class="main-menu-item sections-list__item sections-list__item--videos"><a href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" target="_blank">Subscribe</a></li>');
});
</script><!-- End User Code -->
</div>


    </div>
</div>


<div id="sTop_Bar_0_11_0_0_0_5" class="row-wrapper clearfix  no-mb">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><script type="text/lazy-javascript-loaded" priority="0">	
	(function(){
		googletag.pubads().refresh( [leaderboardslot], {changeCorrelator: false});
});

googletag.cmd.push(function() {
		googletag.defineSlot('/3162989/dancemagazine_180x150_b', [300, 250], 'div-gpt-ad-1435332520283-0').addService(googletag.pubads());
		
		var width = window.innerWidth || document.documentElement.clientWidth;		
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		});

</script><!-- End User Code --><!-- User Code --><div class="top-banner-ad-fixed" ><div class="header-ad-block ad-desktop "><!-- Deliver ad to General Pages --><!-- Top_Header_Leaderboard --><div id="ad_728x90"><script>
			  GA_googleFillSlot("dancemagazine_leaderboard_728x90");
			</script></div></div></div><!-- End User Code -->
</div>



<div id="sTop_Bar_0_11_0_0_0_5_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sTop_Bar_0_11_0_0_0_5_2_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sTop_Bar_0_11_0_0_0_5_2_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    
</div>



<div id="sTop_Bar_0_11_0_0_0_5_2_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    
</div>


    </div>
</div>



        
        
        
        
</div>


    </div>
</div>



        
        
        
        <div id="sSocial_Stream_Element_0_24_0_0_0_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_24_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    <div class="left-sidebar" id="sSocial_Stream_Element_0_24_0_0_0_0_0_0"><div id="sleftbar_0_18_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_18_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s m l12">
    <div id="sleftbar_0_18_0_0_0_0_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sleftbar_0_18_0_0_0_0_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_18_0_0_0_0_0_0_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Follow Us
    </h1>
</div>
</div><!-- User Code --><div class="left--rail" style="margin-bottom:12px"><div class="left--rail__item-link remove-text-transformatoin"><div class="icon-social "><a href="https://www.facebook.com/dancemagazine" target="_blank" class="icon-social__link " title="Facebook"><i class="icon-social__link--image fa fa-facebook-official "></i></a><a href="https://twitter.com/dance_magazine" target="_blank" class="icon-social__link " title="Twitter"><i class="icon-social__link--image fa fa-twitter"></i></a><a href="https://www.instagram.com/dancemagazine" target="_blank" class="icon-social__link " title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.pinterest.com/dancemagazine" target="_blank" class="icon-social__link " title="pinterest" style="top: -1px;position: relative;font-size: 21px;"><i class="fa fa-pinterest"></i></a></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_18_0_0_0_0_0_0_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Explore
    </h1>
</div>
</div><div class="list" id="sleftbar_0_18_0_0_0_0_0_0_0_1_1"><a
        class="list__item"
        href="http://www.dancemagazine.com/dancers-and-companies"
        
    >Dancers &amp; Companies</a><a
        class="list__item"
        href="http://www.dancemagazine.com/training"
        
    >Training</a><a
        class="list__item"
        href="http://www.dancemagazine.com/career"
        
    >Career</a><a
        class="list__item"
        href="http://www.dancemagazine.com/health-body"
        
    >Health &amp; Body</a><a
        class="list__item"
        href="http://www.dancemagazine.com/resources"
        
    >Guides &amp; Resources</a><a
        class="list__item"
        href="http://www.dancemagazine.com/videos"
        
    >Videos</a><a
        class="list__item"
        href="http://www.dancemagazine.com/win-it"
        
    >Win It!</a></div>
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="left--rail"><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/dance-magazine-awards-2306859301.html">Dance Magazine Awards</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://calendar.dancemedia.com/" target="_blank">Performance Calendar</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="http://www.dancemagazine.com/college-guide-2306965513.html" target="_blank">College Guide</a></div><div class="left--rail__item-links "><div class="left--rail__item-link "><a class="menu__link-anchor" href="/meet-the-editors-2398353884.html">Meet the Editors</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/contact-us-2333611518.html">Contact Us</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/advertise-2333619074.html">Advertise/Media Kit</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="/Classified">Classified Advertising</a></div><div class="left--rail__item-link "><a class="menu__link-anchor" href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" target="_blank">Subscribe</a></div><!--<div class="left--rail__item-link "><a class="menu__link-anchor" href="/feeds/feed/rss" target="_blank">RSS Feed  </a></div>--></div></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        You Might Also Like
    </h1>
</div>
</div>
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l3">
    







<a id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_1_0" class="display-block image-element" href="http://www.dancespirit.com/" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/10214844/2000x.png"/>
    
</a>
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_2" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div class="text-element" id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_2_0"><a href="https://www.facebook.com/DanceSpiritMagazine/" class="color-inherit" target="_blank">Dance Spirit</a></div><div class="text-element" id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_2_1">484,550 likes</div>
</div>


    
    
    

<div id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_3_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_dancespirit-post"
     data-format="posts-custom"
     data-section-id="4480881"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-source_site="parent_site" data-attr-link_target="_blank" data-attr-source_unique="true" data-attr-style_post-headline_all_default_color="rgba(245, 40, 135, 1)" data-attr-posts_id="sleftbar_0_18_0_0_0_0_0_0_0_3_0_3_0" data-attr-layout_headline="bottom" data-attr-section_url="dancespirit-post" data-attr-layout_subheadline="bottom" data-attr-headline_text="" data-attr-format="posts-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_headline-text_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="14px" data-attr-node_id="/root/blocks[19]/block/abtests/abtest[1]/row/column/if/row/column[4]/row/column[4]/posts-" data-attr-source_url="dancespirit-post" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="1" data-attr-link_href="" data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget"  elid="2325737704" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2325737704" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancespirit.com/kalani-hilliker-dishes-details-about-dance-moms-and-where-dance-might-take-her-next-2470614270.html" target="_blank">
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10214843/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10214843/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10214843/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancespirit.com/kalani-hilliker-dishes-details-about-dance-moms-and-where-dance-might-take-her-next-2470614270.html" target="_blank">
        What&#39;s Next for &#34;Dance Moms&#34; Cool Girl Kalani Hilliker?
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        <!-- User Code --><style>
.left--rail .icon-social {
}
.left--rail .icon-social__link {
margin:0 10px 0 0;
font-size:20px;
}
.left--rail__item-link .menu__link-anchor{
    display: block;
  font-weight: 400;
    text-decoration: none; 
    font-size: 12px;   
      padding: 0;
    line-height: 25px;
	color:#777;
	margin:0 5px;
	}

.left--rail__item-link.about-site a {
color:#529546;
font-size:13px;
font-weight:700;
display:block;
text-transform:uppercase;
}
.left--rail__item-link.about-site{
display:block;   
}

.posts-custom .slick-prev {
    right: 20px;
  left:initial;
position: absolute;
    right: 20px;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #e9822c;
}
.posts-custom .slick-next {
    right: -20px;
position: absolute;
    left: initial;
    margin: 0;
    top: -52px;
    background: transparent;
    color: #e9822c;
}
.video-tab .widget__image:after {
    content: "";
    background: url(https://www.bing.com/s/ex/mediaelement/playbutton_desktop_180.png);
    position: absolute;
    right: 0;
    bottom: 0;
    left: 0;
    top: 0;
    margin: auto;
    height: 0;
    width: 25%;
    padding-bottom: 25%;
    text-align: center;
    background-size: cover;
}
</style><!-- End User Code --><!-- User Code --><script type="text/lazy-javascript" priority="1">
rblms.require(['jquery'], function(jQ) {
	
    var $sidebar = jQ('.left-sidebar'),
        iTopSpacing = 110, // height of shrinked top menu
        iBottomSpacing = 0; // spacing to bottom of page

    var sidebarReset = function () {
        $sidebar
            .removeClass('left-sidebar--fixed')
            .removeAttr('style');
    };

    var sidebarFixed = function (top, bottom, width) {
        $sidebar
            .addClass('left-sidebar--fixed')
            .css({
                'top'    : top,
                'bottom' : bottom,
                'width'  : width,
				'position' : 'fixed' 
            });
    }
    // TODO: we need to add debounce
    jQ(window)
        .scroll(function () {

            var iOffsetTop  = jQ(this).scrollTop(),
                iHeaderHeight = 110,
                iSidebarHeight = $sidebar.outerHeight(),
                iWindowHeight = jQ(window).height(),
                iSidebarWidth =  jQ('.left-sidebar').parent().width();;
            
            if( iSidebarHeight + iBottomSpacing + iTopSpacing < iWindowHeight ){
                var topTreshold = iHeaderHeight - iOffsetTop;
					
				
                if( topTreshold <= iTopSpacing ){
                    sidebarFixed(iTopSpacing, 'auto', iSidebarWidth);
                } else {
                    sidebarReset();
                }
            } else {
				
                var bottomTreshold = iHeaderHeight + iSidebarHeight + iBottomSpacing - iWindowHeight;
                if( bottomTreshold < iOffsetTop ){
                    sidebarFixed('auto', iBottomSpacing, iSidebarWidth);
                } else {
                    sidebarReset();
                }
            }
			
			
			var window_top = jQ(this).scrollTop();
			if (jQ('.sticky-ad-top').length) {
				var div_top = jQ('.sticky-ad-top').offset().top;
				var width_right_side=jQ('.sticky-ad-top').parent().width()-40;
				if (window_top+110> div_top) {
					jQ('.sticky-ad-right-bar').css({'position':'fixed','top':'110px', 'width':width_right_side});
					jQ('.sticky-ad-top').height(jQ('.sticky-ad-right-bar').outerHeight());
					}
				else {
					jQ('.sticky-ad-right-bar').removeAttr('style');
					jQ('.sticky-ad-top').height(0);
					}  
			}  
        })
        .resize(function () {
            jQ(this).trigger('scroll');
        });
});
</script><!-- End User Code --><!-- User Code --><div style="margin-top:15px;font-size:12px;opacity:.7;margin-bottom:10px">Copyright &#169; 2017 DanceMedia LLC. All rights reserved. |	<a href="/privacy-statement-2335020706.html">Privacy Statement</a> |<a href="/copyright-statement-2335014525.html"> Copyright Statement</a><a href="https://www.rebelmouse.com/best-cms-2444511426.html?utm_source=DanceMagazine&utm_campaign=PoweredByRebelMouse" class="color-inherit" target="_blank" name="Best CMS" title="Best CMS" style="display:block; margin-top: 5px;">Powered by RebelMouse</a></div><!-- End User Code -->
</div>


    
    
    
    </div>
</div>



        
        
        
        </div>
</div>


    
    
    

<div id="sSocial_Stream_Element_0_24_0_0_0_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l9">
    <div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l8">
    <div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0" class="row-wrapper clearfix ">
    <div class="row px20">
        

<div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_0_0_0" class="post-partial article__splash-custom">
<div class="post-splash-custom clearfix"  data-attr-style_post-date-text_all_default_position="absolute" data-attr-style_post-headline_mobile_default_line-height="18px" data-attr-style_post-headline_all_default_line-height="1.3" data-attr-layout_section="top" data-attr-layout_post_shares="bottom" data-attr-style_post-headline_mobile_default_font-family="Helvetica" data-attr-style_post-section_all_default_margin="0 12px 12px" data-attr-style_post-headline_tablet_default_font-weight="700" data-attr-layout_body="bottom" data-attr-style_post-section_all_default_float="right" data-attr-style_post-image_all_default_margin="0 -10px" data-attr-id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_0_0_0" data-attr-layout_date="top" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-layout_author="top" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-headline_mobile_default_font-size="14px" data-attr-style_post-section_all_default_display="inline-block" data-attr-style_post-section_all_default_font-size="14px" data-attr-layout_mobile_image_crop="1x1" data-attr-layout_subheadline="bottom" data-attr-style_post-headline_tablet_default_font-size="14px" data-attr-style_post-authors-name_all_default_line-height="1" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-style_post-authors-avatar_all_default_width="30px" data-attr-style_post-headline-wrapper_all_default_margin="12px 3px" data-attr-style_post-headline_all_default_font-weight="700" data-attr-style_post-authors-name_all_default_vertical-align="top" data-attr-update_url_on_post_view="true" data-attr-style_post-headline_tablet_default_line-height="18px" data-attr-format="splash-custom" data-attr-layout_all_image_crop="3x2" data-attr-style_post-shares-link_all_default_margin="5px" data-attr-style_post-section_all_default_padding="5px 0" data-attr-show_full_post_body="true" data-attr-style_post-element_all_default_border-bottom="3px solid #e9822c" data-attr-style_post-headline_all_default_display="inline" data-attr-style_post-element_all_default_padding="12px 10px" data-attr-layout_photo_credit="bottom" data-attr-style_post-section_all_default_font-weight="700" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-date-text_all_default_top="16px" data-attr-style_post-image_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-video_all_default_margin="0 -10px" data-attr-style_post-credit_all_default_padding="0 12px" data-attr-style_post-authors-name_all_default_font-size="14px" data-attr-style_post-shares_all_default_margin="20px -7px 0" data-attr-style_post-element_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-headline_tablet_default_font-family="Helvetica" data-attr-style_post-section_all_default_color="#e9822c" data-attr-layout_headline="over" data-attr-style_post-authors-avatar_all_default_height="30px" data-attr-style_post-headline_all_default_font-size="24px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-date-text_all_default_color="rgba(164, 162, 160, 1)" data-attr-style_post-date-text_all_default_margin="0" data-attr-style_post-date-text_all_default_left="40px" data-attr-style_post-authors-name_all_default_font-weight="700" data-attr-style_post-body_all_default_padding="0" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_quality="8" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)">
    <div class="article-module__controls-placeholder"></div>
    
    
<article class="clearfix image-article sm-mb-1 quality-MD post-2476206925" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="post-author-list">


    
    
    
    
    
    

    

    
        
    

        <div class="post-author">
            <a href="//dancemagazine.com/community/franceschung">
                
                <div class="post-author__avatar image" style='background-image: url("https://assets.rbl.ms/10375495/210x.jpg")'></div>
                
            </a>
            <a href="//dancemagazine.com/community/franceschung" class="post-author__name">Frances Chung</a>
            
        </div></div>
        
    
        
            
            <span class="post-date">15h</span>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10375182/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10375182/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10375182/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <div class="headline-container">
    <h1 class="headline h1">
        &#34;I Dance Because of the Community I Am In; I Am Surrounded By Fighters&#34;
    </h1>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Erik Tomasson, courtesy San Francisco Ballet
    </div>

        
    
        
            
            
        
    
        
            
            
<span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span>
<div id="utm_campaign"></div>



    <div class="article-body body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html" data-headline="&#34;I Dance Because of the Community I Am In; I Am Surrounded By Fighters&#34;" data-elid="2476206925" >
        <div class="article-description body-description"><p>Waking up in the morning<strong> </strong>after a late performance and walking to class isn't always easy. But once I'm in the studio and the pianist begins, a familiar rhythm ensues. </p><p>I love the physicality of this routine. It is like solving a puzzle every day, translating the imagery in my mind into my body. Ballet technique is an art in itself: the art of engaging some muscles and relaxing others, balancing hips over toes, and shaping fingers and feet. </p><hr><p>What's fascinating is that it can never be flawless, even though dancers constantly strive for perfection. So I continue to stretch my knees, breathe into my port de bras, and inject energy into my petite allegro. I dance because I am unsatisfied, and I want to be better.<br/></p><p>I have been dancing for long enough that my progress in dance is integrated with my progress in "real life." With age, I have become more confident and self-assured. Not caring about what others think has allowed me to dance with abandon. One imperfect move in a performance used to overwhelm me, but now I trust myself enough to surge past a misstep and remain in the moment.</p><div class="rm-embed embed-media"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FDanceMagazine%2Fvideos%2F10155210979453500%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></div><div class="rm-embed embed-media"><br/></div><div class="rm-embed embed-media">Perhaps the toughest part about being a ballet dancer is finding your own identity within the art form. As beautiful and as blissful as it is to dance, I have seen ballet swallow up dancers and spit them back out. It can be ruthless.</div><p>And the pain can be both physical and psychological: the disappointment of not being cast in a ballet, getting a terrible review after pouring out your heart and soul onstage, or succumbing to an injury. </p><p>But when I ask myself why I dance, immediately I think about the high points. I remember the tears of joy and relief after opening Liam Scarlett's full-length ballet, <em>Frankenstein</em>, which premiered here in February. It was the first full-length ballet where I was a part of the creative process. I recall that blissful moment when everyone celebrated the collaboration that produced a beautiful work of art. </p> I continue to dance because of the community I am in. I am surrounded by fighters. People who celebrate their victories and find strength when they are weak. People who have willpower and such commitment to their work that they continue to dance through the toughest days. It is in this community that I have become the dancer who I am today.</hr>
            </div>
        

    </div>



        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Ffrances-chung-why-i-dance-2476206925.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503594648" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html&amp;text=%22I%20Dance%20Because%20of%20the%20Community%20I%20Am%20In%3B%20I%20Am%20Surrounded%20By%20Fighters%22&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Ffrances-chung-why-i-dance-2476206925.html&amp;media=https://assets.rbl.ms/10375182/600x.jpg&amp;description=%22I%20Dance%20Because%20of%20the%20Community%20I%20Am%20In%3B%20I%20Am%20Surrounded%20By%20Fighters%22" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=%22I%20Dance%20Because%20of%20the%20Community%20I%20Am%20In%3B%20I%20Am%20Surrounded%20By%20Fighters%22&amp;body=http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Ffrances-chung-why-i-dance-2476206925.html&amp;name=%22I%20Dance%20Because%20of%20the%20Community%20I%20Am%20In%3B%20I%20Am%20Surrounded%20By%20Fighters%22" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/frances-chung-why-i-dance-2476206925.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
</div>
</div><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_1">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_1" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[25]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column/posts[1]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-isabellaboylston tag-balletsunvalley tag-americanballettheatre"  elid="2476596043" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476596043" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <span class="widget__section js-load-brick-on-click">popular</span>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9862785/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/marissadesantis/">Marissa DeSantis</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">11h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10375737/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10375737/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10375737/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html" >
        Isabella Boylston on Creating Ballet Sun Valley and Her Perfect Cast of Dancers
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Jayme Thornton
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html" data-headline="Isabella Boylston on Creating Ballet Sun Valley and Her Perfect Cast of Dancers" data-elid="2476596043" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>Between her work as a principal with American Ballet Theatre and her ever-increasing number of side projects in the fashion world<strong>,</strong> Isabella Boylston's schedule is pretty packed. But she is showing no signs of slowing down, currently working on her biggest project yet as the artistic director of <a href="http://balletsunvalley.com/" target="_blank">Ballet Sun Valley</a>. Running this week in her hometown of Sun Valley, Idaho, the inaugural festival includes two nights of performances from some of ballet's best (Boylston and pals James Whiteside and Tiler Peck are among the dancers participating). Plus, an education day consisting of free dance and choreography classes taught by some of the stars from the program.</p><p>Given that more dancers seem to be trying their hand at directing and curating festivals,<strong> </strong>we spoke with Boylston about some of the challenges of putting Ballet Sun Valley together, and why it means so much to her.</p><div id="64da5" class="rm-shortcode" data-rm-shortcode-id="X4SDKP1503609074"><blockquote class="instagram-media"
            data-instgrm-captioned data-instgrm-version="4" style=" background:#FFF; border:0;
            border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);
            margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px);
            width:calc(100% - 2px);">
            <div style="padding:8px;">
            <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center;
            width:100%;">
            <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC);
            display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
            </div></div><p style=" margin:8px 0 0 0; padding:0 4px;">
            <a href="https://www.instagram.com/p/BYI3uMpHNNe/" style=" color:#000; font-family:Arial,sans-serif;
            font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;
            word-wrap:break-word;" target="_top">Instagram post by Stella Abrera • Aug 23, 2017 at 1:50pm UTC</a></p>
            </div></blockquote></div>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fisabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503609074" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html&amp;text=Isabella%20Boylston%20on%20Creating%20Ballet%20Sun%20Valley%20and%20Her%20Perfect%20Cast%20of%20Dancers&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fisabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html&amp;media=https://assets.rbl.ms/10375737/600x.jpg&amp;description=Isabella%20Boylston%20on%20Creating%20Ballet%20Sun%20Valley%20and%20Her%20Perfect%20Cast%20of%20Dancers" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Isabella%20Boylston%20on%20Creating%20Ballet%20Sun%20Valley%20and%20Her%20Perfect%20Cast%20of%20Dancers&amp;body=http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fisabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html&amp;name=Isabella%20Boylston%20on%20Creating%20Ballet%20Sun%20Valley%20and%20Her%20Perfect%20Cast%20of%20Dancers" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/isabella-boylston-on-creating-ballet-sun-valley-and-her-perfect-cast-of-dancers-2476596043.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-balletmoods tag-balletmoods tag-instagram tag-humor tag-sarcasm"  elid="2476549822" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476549822" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9672141/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/madelineschrock/">Madeline Schrock</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">13h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10375561/1200x800.png"
                                    data-runner-img-md="https://assets.rbl.ms/10375561/600x400.png"
                                    data-runner-img-sd="https://assets.rbl.ms/10375561/600x400.png"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html" >
        The @balletmoods Insta Is Practically Reading Your Mind
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        via @balletmoods Instagram
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html" data-headline="The @balletmoods Insta Is Practically Reading Your Mind" data-elid="2476549822" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>
	We 
	<em>love </em>a good inside joke, and what goes on at the ballet studio is perfect fodder: Ever been in a rehearsal and you're just not feeling it? Or your partner messes up and blames you? Or you're asked to run a piece "just one more time" and it sends you over the edge? Sometimes, you have to blow off steam and laugh.
</p><p>
	The 
	<a href="https://www.instagram.com/balletmoods/" target="_blank">@balletmoods</a> Instagram totally understands. And we at <em>Dance Magazine</em> salute the mystery man or woman behind it for turning every dancer's eye-rolling moments into hilarious memes. <span></span>
</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fballetmoods-instagram-dance-memes-2476549822.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503601884" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html&amp;text=The%20%40balletmoods%20Insta%20Is%20Practically%20Reading%20Your%20Mind&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fballetmoods-instagram-dance-memes-2476549822.html&amp;media=https://assets.rbl.ms/10375561/600x.png&amp;description=The%20%40balletmoods%20Insta%20Is%20Practically%20Reading%20Your%20Mind" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=The%20%40balletmoods%20Insta%20Is%20Practically%20Reading%20Your%20Mind&amp;body=http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fballetmoods-instagram-dance-memes-2476549822.html&amp;name=The%20%40balletmoods%20Insta%20Is%20Practically%20Reading%20Your%20Mind" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/balletmoods-instagram-dance-memes-2476549822.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_3">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_0_0_3" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="2" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[25]/block/abtests/abtest[1]/row/column[2]/row/column[1]/row/column/posts[2]-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-polina tag-angelinpreljocaj tag-juliettebinoche tag-valeriemuller tag-anastasiashevtsova tag-jeremiebelingard"  elid="2476180264" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476180264" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9681101/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/sylvianegold/">Sylviane Gold</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">18h</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10328563/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10328563/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10328563/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html" >
        A Conversation With the Artists Behind Your New Favorite Ballet Movie
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Niels Schneider and Anastasia Shevtsova in a still from <em>Polina</em><span></span>. Photo courtesy Sophie Gluck &amp; Associates.
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html" data-headline="A Conversation With the Artists Behind Your New Favorite Ballet Movie" data-elid="2476180264" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>In the new ballet film <em>Polina</em>, opening Friday in New York, the camera keeps closing in on people intently watching dance: teachers appraising pupils; a mother focused on her child's recital; rapt spectators at a performance; dancers in the studio concentrating on a choreographer's moves.</p><p>It's no accident, say the movie's co-directors, famed French choreographer Angelin Preljocaj and his filmmaker wife, Valérie Müller, speaking in French during a joint phone conversation. Citing Marcel Duchamp's assertion that it is the observer who completes a work of art, Preljocaj contends, "A statue in a museum at night does not exist. It exists only when the first visitor arrives and enters into a relationship with it. We wanted to honor that gaze." Müller quickly suggests another reason: "There's a lot of looking in a dancer's life. I'm not a dancer, but I've filmed them. And I've always noticed that part of the job is looking at the other dancers—'Is she doing this better than I am?' "</p><div class="rm-embed embed-media"><iframe width="560" height="315" src="https://www.youtube.com/embed/kM5UZZqmL9E" frameborder="0" allowfullscreen=""></iframe></div><p>The title character, an aspiring Moscow ballerina played for most of the movie by wide-eyed Vaganova Ballet Academy graduate Anastasia Shevtsova, isn't one of those competitive, sharp-elbowed types familiar in movies like <em>Black Swan</em> and<em> The Turning Point</em>. Polina has plenty of doubts and anxieties, but Müller, who wrote the script, notes that the filmmakers were consciously discarding clichés: "We wanted to show a present-day young woman who lives normally, going to clubs with friends who aren't dancers." Another point of pride is that <em>Polina</em>, which opens nationwide after its Los Angeles premiere September 1, uses no body doubles—the actors all do their own dancing, and lots of it.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;As Polina&#39;s dreams of a career at the Bolshoi start coming true, she&#39;s dazzled by the contemporary dance of a French choreographer (who in some ways resembles Preljocaj and whose dances are, of course, identical) as well as a gorgeous French dancer (Niels Schneider). Like many young people before her, she leaves home to find her own destiny, first following the dancer to the south of France—headquarters for Preljocaj&#39;s company and that of the movie&#39;s fictional choreographer Liria, played by French actress &lt;a href=&#34;http://www.dancemagazine.com/the-french-movie-star-who-dances-beautifully-2470418945.html&#34; target=&#34;_blank&#34;&gt;Juliette Binoche&lt;/a&gt;—and then striking out on her own to Belgium, where she meets a street choreographer portrayed by Paris Opéra Ballet étoile Jérémie Bélingard.&lt;/p&gt;
        &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img src=&#34;https://assets.rbl.ms/10328623/980x.jpg&#34; id=&#34;8f66d&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;DJ4JMS1503589839&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;&lt;small placeholder=&#34;add caption...&#34; class=&#34;image-media media-caption&#34;&gt;French actress Juliette Binoche plays the choreographer Liria. Photo courtesy Sophie Gluck &amp;amp; Associates.&lt;/small&gt;&lt;/p&gt;
        &lt;p&gt;Polina&#39;s journey from classical ballet to contemporary dance to hip hop originated in an eponymous 2011 graphic novel by the popular French comic-book artist Bastien Vivès. Preljocaj and Müller were fans, but their film goes beyond the book, fleshing out Polina&#39;s childhood and family (she&#39;s played as a girl by Veronika Zhovnytska); and the French choreographer portrayed by Binoche in the film was a man in the novel. &#34;We felt Polina had too many men in her life,&#34; Preljocaj says.&lt;/p&gt;&lt;p&gt;The original plan was for Müller to direct the actors while Preljocaj dealt with the camera. But, they say, it went so well that they were soon sharing the tasks equally. And they laugh off a question about whether there were problems dispelling work-day irritants when they left the set and returned home. They found they liked having the other around as a sounding board. &#34;When you&#39;re making a movie,&#34; Müller says, &#34;it&#39;s all you think about anyway.&#34;&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fa-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503583900" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html&amp;text=A%20Conversation%20With%20the%20Artists%20Behind%20Your%20New%20Favorite%20Ballet%20Movie&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fa-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html&amp;media=https://assets.rbl.ms/10328563/600x.jpg&amp;description=A%20Conversation%20With%20the%20Artists%20Behind%20Your%20New%20Favorite%20Ballet%20Movie" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=A%20Conversation%20With%20the%20Artists%20Behind%20Your%20New%20Favorite%20Ballet%20Movie&amp;body=http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fa-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html&amp;name=A%20Conversation%20With%20the%20Artists%20Behind%20Your%20New%20Favorite%20Ballet%20Movie" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/a-conversation-with-the-artists-behind-your-new-favorite-ballet-movie-2476180264.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-jacobjonas tag-camerasanddancers tag-kennedycenter tag-jacobspillow tag-themusiccenter tag-tilerpeck tag-pilobolus tag-theroyalballet tag-paultaylor"  elid="2475809466" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2475809466" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9674919/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/laurenwingenroth/">Lauren Wingenroth</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 23, 2017 05:54PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10328588/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10328588/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10328588/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html" >
        The Story Behind Those Dance Photography Instas You&#39;re Obsessed With
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Photo by Jessica Zollman (@jayzombie) <span></span>via #CamerasandDancers
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html" data-headline="The Story Behind Those Dance Photography Instas You&#39;re Obsessed With" data-elid="2475809466" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>If you're like us, your Instagram feed is probably oversaturated with gorgeous dance shots of your favorite performers. (Not complaining!) But search for "<a href="https://www.instagram.com/explore/tags/camerasanddancers/" target="_blank">#CamerasandDancers</a>," and you'll find dance photography that stands out from the crowd.</p><p class="shortcode-media shortcode-media-rebelmouse-image"><img src="https://assets.rbl.ms/10328613/980x.jpg" id="a728a" class="rm-shortcode" data-rm-shortcode-id="V2F8F01503580825" data-rm-shortcode-name="rebelmouse-image"  /><small placeholder="add caption..." class="image-media media-caption">#CamerasandDancers in Washington Square Park, PC Dave Krugman (@davekrugman)</small></p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;That&#39;s because &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/&#34; target=&#34;_blank&#34;&gt;#CamerasandDancers&lt;/a&gt; founder Jacob Jonas has created a one-of-a-kind Instameet (an in-person gathering of Instagram users) where dancers and photographers collaborate on shots that expand their craft and produce breathtaking results. Two years and 30 events later, Jonas has built &lt;a href=&#34;https://www.instagram.com/jacobjonasthecompany/?hl=en&#34; target=&#34;_blank&#34;&gt;a huge following&lt;/a&gt; for his own troupe, Jacob Jonas The Company—and given dance huge visibility within the Instagram community.&lt;/p&gt;&lt;div class=&#34;rm-embed embed-media&#34;&gt;&lt;iframe src=&#34;https://player.vimeo.com/video/217104847&#34; width=&#34;640&#34; height=&#34;360&#34; frameborder=&#34;0&#34; webkitallowfullscreen=&#34;&#34; mozallowfullscreen=&#34;&#34; allowfullscreen=&#34;&#34;&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;p&gt;His magic formula? A talented dance company (he&#39;s worked with &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/new-york-public-library-for-the-performing-arts/&#34; target=&#34;_blank&#34;&gt;Paul Taylor Dance Company&lt;/a&gt;, &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/london/&#34; target=&#34;_blank&#34;&gt;The Royal Ballet&lt;/a&gt;, &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/jacobs-pillow-ii/&#34; target=&#34;_blank&#34;&gt;Pilobolus&lt;/a&gt; and other top troupes, and often uses his own company), strong photographers with large social followings, and a gorgeous setting—like &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/jacobs-pillow-massachusetts/&#34; target=&#34;_blank&#34;&gt;Jacob&#39;s Pillow&lt;/a&gt;, &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/santa-monica-pier/&#34; target=&#34;_blank&#34;&gt;the Santa Monica Pier&lt;/a&gt; or &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/the-kennedy-center/&#34; target=&#34;_blank&#34;&gt;the Kennedy Center&lt;/a&gt;. They shoot for three or four hours, and then distribute the content they&#39;ve created on Instagram. &lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img src=&#34;https://assets.rbl.ms/10328620/980x.jpg&#34; id=&#34;f2379&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;XXUEA81503580825&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;&lt;small placeholder=&#34;add caption...&#34; class=&#34;image-media media-caption&#34;&gt;Behind the scenes of #CamerasandDancers in Philadelphia, PC Bastiaan Slabbers (@bastiaan_slabbers)&lt;/small&gt;&lt;/p&gt;&lt;p&gt;Not only is #CamerasandDancers giving dance more visibility and providing dancers with unique shots for their portfolios, but it&#39;s helping institutions sell tickets: Sometimes Jonas partners with the venues (like &lt;a href=&#34;https://jacobjonas.com/the-work/camerasanddancers/the-music-center/&#34; target=&#34;_blank&#34;&gt;The Music Center&lt;/a&gt; and Jacob&#39;s Pillow) who are presenting the company he&#39;s working with, helping to push ticket sales by reaching online audiences that the institutions and companies themselves may not have access to. &lt;/p&gt;&lt;p&gt;It&#39;s a win-win for everyone involved, but especially Jonas, who has managed to propel his fledgling company into the spotlight and establish himself as a bonafide Instagram influencer. &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fcamerasanddancers-jacob-jonas-2475809466.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503580824" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html&amp;text=The%20Story%20Behind%20Those%20Dance%20Photography%20Instas%20You%27re%20Obsessed%20With&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fcamerasanddancers-jacob-jonas-2475809466.html&amp;media=https://assets.rbl.ms/10328588/600x.jpg&amp;description=The%20Story%20Behind%20Those%20Dance%20Photography%20Instas%20You%27re%20Obsessed%20With" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=The%20Story%20Behind%20Those%20Dance%20Photography%20Instas%20You%27re%20Obsessed%20With&amp;body=http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fcamerasanddancers-jacob-jonas-2475809466.html&amp;name=The%20Story%20Behind%20Those%20Dance%20Photography%20Instas%20You%27re%20Obsessed%20With" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/camerasanddancers-jacob-jonas-2475809466.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div>
</div>


    
    
    
    </div>
</div>



        
        
        <!-- User Code --><style>.widget .widget__body {
    background: none;
}
.posts-custom article {
margin:0;
}.posts-custom .posts-wrapper {
    margin-left: 0;
    margin-right: 0;
    font-size: 0;
    line-height: 0;
}

</style><!-- End User Code --><div class="infinite-scroller " id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_2"><div class="mb-2 dance-stream" id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_2_0">

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="current_page"
     data-format="posts-custom"
     data-section-id="0"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-headline_all_default_line-height="1.3" data-attr-style_post-social-author-social-name_all_default_text-align="right" data-attr-style_post-section_all_default_float="right" data-attr-style_post-headline_all_default_background-color="rgba(233, 130, 44, 1)" data-attr-style_post-shares-link_all_default_color="rgba(91, 91, 91, 1)" data-attr-style_post-section_all_default_display="inline-block" data-attr-layout_columns="1" data-attr-source="current_page" data-attr-update_url_on_post_view="true" data-attr-style_post-body-show-more_all_default_font-size="14px" data-attr-format="posts-custom" data-attr-style_post-section_all_default_font-weight="600" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-social-author-name_all_default_color="#e9822c" data-attr-all_element_order="section,author,date,headline,photo_credit,subheadline,body,post_shares,badges,badges_sponsored,snark_line" data-attr-style_post-widget_all_default_box-shadow="0 0 3px 0 #ccc" data-attr-style_post-body_all_default_margin="0" data-attr-style_post-headline_mobile_default_font-weight="700" data-attr-style_post-body-show-more_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_post-body-text_mobile_default_font-size="14px" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-body_all_default_padding="12px " data-attr-style_post-date_all_default_left="52px" data-attr-style_post-shares-link_all_default_margin="0 5px" data-attr-layout_all_date_format="%b. %d, %Y %I:%M%p EST" data-attr-style_post-headline_all_default_padding="0" data-attr-element_classes="dance-stream" data-attr-style_post-load-more_all_default_border="0" data-attr-section_url="" data-attr-layout_mobile_image_crop="1x1" data-attr-style_post-date-text_all_default_font-size="11px" data-attr-layout_vertical_separation="10" data-attr-style_post-load-more_all_default_text-align="left" data-attr-style_post-section_all_default_padding="5px 0" data-attr-data-rm-advanced="true" data-attr-style_post-headline_all_default_display="inline" data-attr-layout_photo_credit="bottom" data-attr-source_url="current_page" data-attr-without_current="true" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-load-more_all_default_margin="0" data-attr-style_post-body-show-more_all_default_font-weight="600" data-attr-style_post-headline_all_default_margin="0" data-attr-layout_post_shares="bottom" data-attr-style_post-load-more_all_default_text-transform="uppercase" data-attr-style_post-widget_all_default_padding-bottom="20px" data-attr-layout_date="top" data-attr-layout_author="top" data-attr-posts_id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_0_2_0" data-attr-style_post-shares-link_all_default_font-size="18px" data-attr-layout_image_column_width="20" data-attr-style_post-media-wrapper_all_default_margin-bottom="0" data-attr-headline_text="" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-style_headline-text_all_default_font-weight="400" data-attr-style_headline-text_all_default_font-size="16px" data-attr-style_post-shares-link_all_default_padding="3px" data-attr-style_post-section_all_default_color="#e9822c" data-attr-style_post-social-author-name_all_default_line-height="1" data-attr-limit="4" data-attr-style_post-social-author-name_all_default_font-size="14px" data-attr-layout_section="top" data-attr-layout_all_show_video="true" data-attr-layout_body="bottom" data-attr-style_post-load-more_all_default_font-size="14px" data-attr-layout_headline="over" data-attr-style_post-section_all_default_font-size="14px" data-attr-style_post-widget_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_subheadline="bottom" data-attr-source_unique="true" data-attr-style_post-load-more_all_default_color="#e9822c" data-attr-style_post-headline_all_default_box-shadow="3px 0 0 #e9822c, -5px 0 0 #e9822c" data-attr-style_post-headline_all_default_font-weight="700" data-attr-layout_horizontal_separation="0" data-attr-layout_all_image_crop="3x2" data-attr-style_post-headline_all_default_color="rgba(255, 255, 255, 1)" data-attr-node_id="/root/blocks[25]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper/posts-" data-attr-style_post-body_all_default_text-align="left" data-attr-style_post-social-author-name_all_default_font-weight="700" data-attr-data-rm-style_post-headline_device="all" data-attr-load_more_button_text="+ Training" data-attr-style_post-body_mobile_default_padding="0 20" data-attr-style_post-headline_mobile_default_font-size="18px" data-attr-data-rm-device-crops="true" data-attr-style_post-headline_all_default_font-size="24px" data-attr-style_post-date_all_default_top="15px" data-attr-style_post-widget_all_default_border-bottom="2px solid #e9822c !important" data-attr-style_post-shares-link_all_default_background-color="rgba(240, 240, 240, 1)" data-attr-layout_quality="8" data-attr-style_post-date_all_default_position="absolute">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-patrickmccollum tag-heels tag-drag tag-choreography tag-thelegendofgeorgiamcbride tag-heelschoreography tag-dorsettheatrefestival tag-thebandsvisit"  elid="2476159858" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476159858" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9681101/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/sylvianegold/">Sylviane Gold</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 23, 2017 03:08PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10329026/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10329026/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10329026/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html" >
        Choreographer&#39;s Confessional: Patrick McCollum&#39;s First Time Working in Heels
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Jon Norman Schneider as "Rexy" in The Legend of Georgia McBride. Photo Courtesy Dorset Theatre Festival.<span></span>
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html" data-headline="Choreographer&#39;s Confessional: Patrick McCollum&#39;s First Time Working in Heels" data-elid="2476159858" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>Choreographer Patrick McCollum says he's accident-prone. So he hesitated a bit when Stephen Brackett, the director he'd loved working with on the off-Broadway musical <em>The Lightning Thief</em>, asked him to choreograph <em>The Legend of Georgia McBride</em>.</p><p>It wasn't the material that gave him pause—the author, Matthew Lopez, is an award-winning playwright, and the comedy centers on a married Elvis impersonator who chucks his glittery jumpsuit in favor of a glam gown and a career in drag. The timing and the location were enticing, too—<a href="http://dorsettheatrefestival.org/show/the-legend-of-georgia-mcbride/" target="_blank">a two-week summer run</a>, now over, at the Dorset Theatre Festival in cool, green Vermont. But McCollum had to "give it a think"—he didn't own any high heels.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fchoreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503519060" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html&amp;text=Choreographer%27s%20Confessional%3A%20Patrick%20McCollum%27s%20First%20Time%20Working%20in%20Heels&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fchoreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html&amp;media=https://assets.rbl.ms/10329026/600x.jpg&amp;description=Choreographer%27s%20Confessional%3A%20Patrick%20McCollum%27s%20First%20Time%20Working%20in%20Heels" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Choreographer%27s%20Confessional%3A%20Patrick%20McCollum%27s%20First%20Time%20Working%20in%20Heels&amp;body=http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fchoreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html&amp;name=Choreographer%27s%20Confessional%3A%20Patrick%20McCollum%27s%20First%20Time%20Working%20in%20Heels" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/choreographers-confessional-patrick-mccollums-first-time-working-in-heels-2476159858.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-mentalhealth tag-bradstulberg tag-obsession"  elid="2476165994" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476165994" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/health-body"
    >Health &amp; Body</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9670906/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/jenniferstahl/">Jennifer Stahl</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 23, 2017 12:16PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/balanced-life-2476165994.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10328556/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10328556/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10328556/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/balanced-life-2476165994.html" >
        Should Dancers Stop Striving for &#34;Balanced&#34; Lives?
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Quinn Wharton
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/balanced-life-2476165994.html" data-headline="Should Dancers Stop Striving for &#34;Balanced&#34; Lives?" data-elid="2476165994" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>As a dancer, it's easy to get completely obsessed. The only place you want to be? The studio or the stage. The only people you want to hang out with? Other dancers. The only things you want to do in your off-time? Dance more, stalk other dancers on Instagram or maybe cross-train to get stronger. </p><p>Of course, several people (including, ahem, <em><a href="http://www.dancemagazine.com/obsessed-with-dance-2467927969.html" target="_blank">Dance Magazine</a></em>) will tell you that's not exactly the healthiest approach. But Brad Stulberg, a well-known writer on health and human performance, wrote a <a href="https://mobile.nytimes.com/2017/08/22/well/mind/maybe-we-all-need-a-little-less-balance.html" target="_blank">fascinating piece</a> in <em>The New York Times </em>yesterday arguing just the opposite: Maybe being unbalanced is the key to happiness after all.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img src=&#34;https://assets.rbl.ms/10328602/980x.jpg&#34; id=&#34;c0295&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;O10TYH1503594661&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;&lt;small placeholder=&#34;add photo credit...&#34; class=&#34;image-media media-photo-credit&#34;&gt;Nathan Sayers&lt;/small&gt;&lt;/p&gt;&lt;p&gt;His arguments?&lt;/p&gt;&lt;p&gt;1. When you&#39;re completely consumed by an activity that you&#39;re excited by, whether it&#39;s writing a book, researching a cure or dancing, you feel more fulfilled.&lt;/p&gt;&lt;p&gt;2. Trying to devote energy to other parts of your life can detract from fully experiencing what you&#39;re most passionate about.&lt;/p&gt;&lt;p&gt;3. To reach the top of any field, you have to go &#34;all-in&#34; to a certain extent, which means saying no to other opportunities.&lt;/p&gt;&lt;p&gt;4. When you&#39;re &#34;in the zone,&#34; the outside world melts away; you find a state of flow where you&#39;re so immersed in what you&#39;re doing that you lose track of time and any other commitments. And as Stulberg puts it, &#34;compared to flow, balance seems, for lack of a better term, boring.&#34;&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img src=&#34;https://assets.rbl.ms/10328629/980x.jpg&#34; id=&#34;de6dc&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;MFSVCU1503594661&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;&lt;small placeholder=&#34;add photo credit...&#34; class=&#34;image-media media-photo-credit&#34;&gt;Kyle Froman&lt;/small&gt;&lt;/p&gt;&lt;p&gt;The trick, of course, is to realize what you&#39;re sacrificing when you channel all of your energy into dance. Missing out on your friends&#39; &#34;Game of Thrones&#34; party might be worth it if you&#39;d rather spend a couple extra hours in the studio; missing your brother&#39;s wedding may not be. Focusing narrowly on dance and only dance will make it that much harder to step away from the studio when you&#39;re forced to retire; it could also limit your artistry if you don&#39;t have enough real life experience to bring to the stage. And of course, overdoing it could lead to injury or burnout. &lt;/p&gt;&lt;p&gt;Stulberg&#39;s advice? Pursue your passion fully, but constantly check in with yourself to evaluate the tradeoffs. Developing an internal self-awareness will help you make conscious decisions about how you spend your energy instead of simply losing yourself in your love of dance. &lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fbalanced-life-2476165994.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503508241" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/balanced-life-2476165994.html&amp;text=Should%20Dancers%20Stop%20Striving%20for%20%22Balanced%22%20Lives%3F&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fbalanced-life-2476165994.html&amp;media=https://assets.rbl.ms/10328556/600x.jpg&amp;description=Should%20Dancers%20Stop%20Striving%20for%20%22Balanced%22%20Lives%3F" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Should%20Dancers%20Stop%20Striving%20for%20%22Balanced%22%20Lives%3F&amp;body=http://www.dancemagazine.com/balanced-life-2476165994.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fbalanced-life-2476165994.html&amp;name=Should%20Dancers%20Stop%20Striving%20for%20%22Balanced%22%20Lives%3F" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/balanced-life-2476165994.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-bostonballet tag-balletaustin tag-wallacefoundation tag-coloradoballet"  elid="2476154769" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2476154769" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9703376/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/ashleyrivers/">Ashley Rivers</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 23, 2017 09:33AM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10328480/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10328480/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10328480/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html" >
        Yes, It IS Possible to Build New Ballet Audiences in 2017
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Colorado Ballet, PC Mike Watson
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html" data-headline="Yes, It IS Possible to Build New Ballet Audiences in 2017" data-elid="2476154769" >
        <div class=" body-description">
            <div class="widget__brief">
                <p>One of the toughest moments in the ballet world is watching a life-changing performance—and then looking around to see that only half the seats were filled to witness it. The discussion about how ballet can stay relevant and build new audiences has been going on for decades. However, these debates often end in speculation about the relevance of the <em>product, </em>rather than placing the onus on the marketing and sales crew. </p><p>But recently, a few U.S. ballet companies have done the latter, leading to full houses on weeknights and proving that revenue growth is possible: In 2016, Boston Ballet saw record-breaking ticket revenue and had the highest attendance in more than a decade. Colorado Ballet has exceeded revenue goals the last four seasons, with the 2016–17 season being the most successful to date.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">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</script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fyes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503501050" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html&amp;text=Yes%2C%20It%20IS%20Possible%20to%20Build%20New%20Ballet%20Audiences%20in%202017&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fyes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html&amp;media=https://assets.rbl.ms/10328480/600x.jpg&amp;description=Yes%2C%20It%20IS%20Possible%20to%20Build%20New%20Ballet%20Audiences%20in%202017" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Yes%2C%20It%20IS%20Possible%20to%20Build%20New%20Ballet%20Audiences%20in%202017&amp;body=http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fyes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html&amp;name=Yes%2C%20It%20IS%20Possible%20to%20Build%20New%20Ballet%20Audiences%20in%202017" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/yes-it-is-possible-to-build-new-ballet-audiences-in-2017-2476154769.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-gemmabond tag-atlantaballet tag-balletsunvalley tag-isabellaboylston tag-americanballettheatre"  elid="2462044179" >
                
<article class="clearfix image-article sm-mb-1 quality-MD post-2462044179" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1">
        
            
            

    
    <a
        class="widget__section js-load-brick-on-click"
        href="http://www.dancemagazine.com/dancers-and-companies"
    >Dancers &amp; Companies</a>
    

        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9675961/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/marinaharss/">Marina Harss</a>
    </span>
</div>

        
    
        
            
            <div class="social-date">
    <span class="social-date__text">Aug. 22, 2017 04:00PM EST</span>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html" >
                            
                            <div class="widget__image crop-3x2" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10047942/1200x800.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10047942/600x400.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10047942/600x400.jpg"
                                    data-runner-style='padding-bottom: 66.6666666667%; '
                                    style='padding-bottom: 66.6666666667%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    <div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html" >
        Meet Budding Choreographer (and ABT Corps Member) Gemma Bond
    </a>
</h1>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
    
        
    
        
            
            
    <div class="photo-credit">
        Bond (left) in the studio with fellow ABT member Cassandra Trenary. Photo by Jim Lafferty for Pointe.
    </div>

        
    
        
            
            
        
    
        
            
            


    <div class=" body js-expandable clearfix js-listicle-body js-update-url"  data-url="http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html" data-headline="Meet Budding Choreographer (and ABT Corps Member) Gemma Bond" data-elid="2462044179" >
        <div class=" body-description">
            <div class="widget__brief">
                <p><em>Gemma Bond's intelligence—and knack for detail—never fails to shine through her dancing. It makes sense, then, that the American Ballet Theatre corps members is also a budding choreographer. After making works for ABT's Innovation Initiative and New York Theatre Ballet, as well as for her own pickup ensemble, her name is beginning to pop up with increasing frequency in ballet circles. She just made her first work for Atlanta Ballet, and was invited to take part in a festival at New York City's Joyce Theater. Next season she will create a work for The Washington Ballet. Her latest piece will be unveiled during a festival organized by fellow ABT dancer Isabella Boylston in Sun Valley, Idaho, August 22–24.</em><br></p><p><strong>How did you get the Ballet Sun Valley commission?</strong></p><p>Isabella has put together a wonderful program for the festival and wanted to do one new work. She has always come to see everything I've done; she's hugely supportive. She just said, "I want you to do this."</p><p><strong>What is the idea behind the ballet?</strong></p><p>There is this solar eclipse happening in Sun Valley on August 21, and we decided to use that as inspiration. There are two groups of dancers; Marcelo Gomes is the leader of one group and Isabella is the leader of the other. I call them the sun and moon. Judd Greenstein wrote the score. It's really about gravity and the tension and suspense that happens when everyone is there waiting for the eclipse to happen. It seems to take forever and then it happens and it's gone.</p>
            </div>
            <div class="js-appear-on-expand">
                <script type="keep-reading-content">
                        &lt;p&gt;&lt;strong&gt;What drives your choreography?&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;For me it&#39;s more about the intent behind the steps—Why are you running to the corner? What are you saying when you run to the corner? How fast are you running? I want the audience to get the feeling behind the steps without having to look at a synopsis. I think it&#39;s because when I was younger I was watching Kenneth MacMillan&#39;s ballets, and I loved that way of telling a story.&lt;/p&gt;&lt;p class=&#34;shortcode-media shortcode-media-rebelmouse-image&#34;&gt;&lt;img src=&#34;https://assets.rbl.ms/10048194/980x.jpg&#34; id=&#34;c355f&#34; class=&#34;rm-shortcode&#34; data-rm-shortcode-id=&#34;SSP38W1503609164&#34; data-rm-shortcode-name=&#34;rebelmouse-image&#34;  /&gt;&lt;small placeholder=&#34;add caption...&#34; class=&#34;image-media media-caption&#34;&gt;Gemma Bond. Photo by Jim Lafferty for Pointe.&lt;/small&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;And you use classical technique?&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;I always want my ballets to be much cooler and sophisticated that I actually am. &lt;em&gt;[Laughs.] &lt;/em&gt;In the beginning I would say, &#34;We&#39;re going to do this in socks,&#34; and then I&#39;d be like, &#34;Can you put your pointes on? Can you turn out?&#34; It would always go back to what I know and love.&lt;/p&gt;&lt;p&gt;&lt;em&gt;&lt;/em&gt;&lt;strong&gt;You recently made your first work for Atlanta Ballet.&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;Yes, &lt;em&gt;Denouement &lt;/em&gt;[premiered in March 2017]. I used a Benjamin Britten sonata for piano and cello. It was a bit of a point of contention because it isn&#39;t the most melodic piece. Actually, Alexei Ratmansky helped me a lot because I went to him and said that I&#39;m hearing a few doubts about my music selection, and he said to go with how you feel and if you believe in it, you&#39;ll make the work that you want to make.&lt;/p&gt;&lt;p&gt;&lt;br&gt;&lt;/p&gt;&lt;div class=&#34;rm-embed embed-media&#34;&gt;&lt;iframe width=&#34;560&#34; height=&#34;315&#34; src=&#34;https://www.youtube.com/embed/h9VgePKt8FU&#34; frameborder=&#34;0&#34; allowfullscreen=&#34;&#34;&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;p&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Do you feel like you&#39;re getting the opportunities that you deserve?&lt;/strong&gt;&lt;br&gt;&lt;/p&gt;&lt;p&gt;Yeah. I feel really fortunate that originally Diana Byer of New York Theatre Ballet was there to say, &#34;You&#39;re doing something interesting. I&#39;m going to give you studio space and dancers.&#34; I was talking to Kevin McKenzie recently and saying that I don&#39;t particularly like it when people are like, &#34;Why aren&#39;t you doing a piece for ABT?&#34; I&#39;m very happy with the way my career is going. I learn so much from each experience.&lt;/p&gt;
                    
                </script>
            </div>
            <div class="widget__show-more with-primary-color js-keep-reading js-page-view-and-reload-embeds">
                <span class="show-more js-expand">Keep reading...</span>
                <span class="show-less js-contract">Show less</span>
            </div></div>
        

    </div>
        
    
        
            
            <div class="widget__shares share-panel">
    



    
        

        
        <!-- FACEBOOK -->
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.dancemagazine.com%2Fmeet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html%3Fxrs%3DRebelMouse_fb%26ts%3D1503436246" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
        

        
    

    
        

        
        <!-- TWITTER -->
<a href="https://twitter.com/intent/tweet?url=http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html&amp;text=Meet%20Budding%20Choreographer%20%28and%20ABT%20Corps%20Member%29%20Gemma%20Bond&amp;" data-track-share="Twitter" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>



        

        
    

    
        

        
        <!-- PINTEREST -->
<a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.dancemagazine.com%2Fmeet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html&amp;media=https://assets.rbl.ms/10047942/600x.jpg&amp;description=Meet%20Budding%20Choreographer%20%28and%20ABT%20Corps%20Member%29%20Gemma%20Bond" data-track-share="Pinterest" class="share share-pinterest share-popup"><i class="icons-share pt fa fa-pinterest"></i></a>
        

        
    

    
        

        
        <!-- EMAIL -->
<a href="mailto:?subject=Meet%20Budding%20Choreographer%20%28and%20ABT%20Corps%20Member%29%20Gemma%20Bond&amp;body=http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html" data-track-share="Email" class="share share-popup share-email"><i class="icons-share em fa fa-envelope"></i></a>
        

        
    

    
        

        
        <a href="javascript:;" class="share-plus js-toggle" data-target=".share-panel" data-scope="closest" data-toggle-class="enable-panel">
    <i class="fa fa-plus"></i>
</a>
        

        
            
        
    

    
        

        
            <span class="hide-button">
        
        <!-- TUMBLR -->
<a href="https://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.dancemagazine.com%2Fmeet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html&amp;name=Meet%20Budding%20Choreographer%20%28and%20ABT%20Corps%20Member%29%20Gemma%20Bond" data-track-share="Tumblr" class="share share-popup share-tumblr"><i class="icons-share tl fa fa-tumblr"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        <!-- GOOGLE+ -->
<a href="https://plus.google.com/share?url=http://www.dancemagazine.com/meet-budding-choreographer-and-abt-corps-member-gemma-bond-2462044179.html" data-track-share="GooglePlus" class="share share-popup share-googleplus"><i class="icons-share gp fa fa-google-plus"></i></a>
        
            </span>
        

        
    

    
        

        
            <span class="hide-button">
        
        
        
            </span>
        

        
    

</div>
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    
            
            
            
            
            
            
            
            </div></div>
 
    <div class="infinite-scroll-wrapper next-page-wrapper" data-skl-id="/root/blocks[25]/block/abtests/abtest[1]/row/column[2]/row/column[1]/element_wrapper-" data-more-posts-exists="true">
        
    </div>
<!-- User Code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '287375348398280',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><!-- End User Code -->
</div>


    
    
    

<div id="sSocial_Stream_Element_0_24_0_0_0_0_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l4">
    <span class="cta-placeholder"></span><div id="sSide_Bar_0_9_0_0_0_1" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_1_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <!-- User Code --><div class="rebelbar__right"><div class="google-search-form hide-mobile"><script>
  (function() {
    var cx = '015005800285898367923:74azzbw0bki';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><gcse:search></gcse:search></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    







<a id="sSide_Bar_0_9_0_0_0_1_1_0" class="display-block image-element" href=" http://dancemedia.k-online.biz/?loadGroup=DANCBI" target="_blank" >
    
    <img class='image-element__img' alt="" src="https://assets.rbl.ms/10219447/2000x.jpg"/>
    
</a><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_1"><a href="/magazines" class="color-inherit" target="">September 2017</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_2"><a href="/st/magazines" class="color-inherit" target="">Cover Gallery   &nbsp;&nbsp;&#8250;</a></div><div class="text-element" id="sSide_Bar_0_9_0_0_0_1_1_3"><a href="https://ssl.palmcoastd.com/18101/apps/ORDOPTION1LANDING?ikey=H**W01" class="color-inherit" target="_blank">Subscribe</a></div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_2" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_2_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id="ad_300x250"><script type="text/javascript">
           		GA_googleFillSlot("dancemagazine_300x250");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_3" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_1_3_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Trending
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_Trending"
     data-format="posts-custom"
     data-section-id="4587546"
     data-is-reordable="true"
     data-source-type="page"
     
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-layout_author="right" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_3_0" data-attr-layout_headline="right" data-attr-section_url="Trending" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-allow_duplicates="true" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-layout_image_column_width="26" data-attr-headline_text="Trending" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="Trending" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[4]/posts-" data-attr-style_headline-text_all_default_font-size="13px" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-all_element_order="headline,author" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="14px" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="4" data-attr-style_post-headline_all_default_text-align="" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-sanfranciscoballet tag-sofianesylve tag-sfbalet tag-sfballet tag-pirouettes tag-sfballet tag-helgitomasson tag-sfb tag-williamforsythe"  elid="2472967800" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2472967800" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10219931/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10219931/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10219931/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/sofiane-sylve-2472967800.html" >
        Sofiane Sylve: &#34;I Don&#39;t Do Average&#34;
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9794812/210x.png")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/claudiabauer/">Claudia Bauer</a>
    </span>
</div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-newyorkcitydancealliancefoundation tag-newyorkcitydancealliance tag-juilliard tag-theroyalballetschool tag-youngarts tag-dancemagazinecollegescholarship tag-keleroberson tag-nycdacollegescholarship tag-nycda"  elid="2473264900" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2473264900" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/kele-roberson-2473264900.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10243670/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/10243670/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/10243670/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/kele-roberson-2473264900.html" >
        Meet The Dancer Who Won Our $25K Scholarship—And Deferred It​
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9670906/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/jenniferstahl/">Jennifer Stahl</a>
    </span>
</div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-betterfeet tag-stretching tag-feet tag-footstretcher tag-balletfeet tag-balletstretches"  elid="2471392947" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2471392947" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/stretch-feet-2471392947.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10214994/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10214994/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10214994/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/stretch-feet-2471392947.html" >
        Why You Should Rethink How You Stretch Your Feet
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/9799211/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/candicethompson/">Candice Thompson</a>
    </span>
</div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-karenkohnbradley tag-dancescience tag-dancepsychology tag-danceresearch tag-dancestudies"  elid="2470173139" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2470173139" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:26.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/are-dancers-brains-wired-differently-2470173139.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10210485/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10210485/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10210485/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div></div>
            <div id="col-right" class="col" style="width:74.0%;">
                <div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/are-dancers-brains-wired-differently-2470173139.html" >
        Are Dancers&#39; Brains Wired Differently?
    </a>
</h1>
        
    
        
            
            


<div class="social-author clearfix">
    

    

    <div class="social-author__avatar image" >
         
         <div class="cover-all image" style='background-image: url("https://assets.rbl.ms/10210481/210x.jpg")'></div>
         
    </div>

    <span class="valign-wrapper">
        <a class="social-author__name" href="http://www.dancemagazine.com/community/karenruhren/">Karen Carlo Ruhren</a>
    </span>
</div>

        
    </div>
            </div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    

    
    </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_4" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 video-tab" id="sSide_Bar_0_9_0_0_0_1_4_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Videos
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_videos"
     data-format="posts-custom"
     data-section-id="4375547"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-social-author-avatar_all_default_display="none" data-attr-source_site="parent_site" data-attr-style_post-footer-link_all_default_font-weight="700" data-attr-style_post-wrapper_all_default_background-color="rgba(255, 255, 255, 1)" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-style_post-wrapper_all_default_padding="12px" data-attr-element_classes="video-tab" data-attr-posts_id="sSide_Bar_0_9_0_0_0_1_4_0" data-attr-layout_headline="bottom" data-attr-section_url="videos" data-attr-layout_columns="1" data-attr-style_post-footer-link_all_default_text-align="left" data-attr-style_headline-wrapper_all_default_margin="0 0 12px" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-layout_vertical_separation="0" data-attr-layout_image_column_width="33" data-attr-headline_text="Videos" data-attr-style_headline-wrapper_all_default_text-align="left" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="#e9822c" data-attr-data-rm-advanced="true" data-attr-style_headline-text_all_default_font-weight="700" data-attr-source_url="videos" data-attr-style_post-footer-link_all_default_display="block" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/row/column[5]/posts-" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(0, 0, 0, 0)" data-attr-style_headline-text_all_default_font-size="13px" data-attr-without_current="true" data-attr-style_post-social-author-name_all_default_font-weight="400" data-attr-style_post-headline-wrapper_all_default_text-align="left" data-attr-style_post-social-author_all_default_margin="0" data-attr-style_post-social-author-name_all_default_color="#fff" data-attr-style_post-headline_all_default_font-size="14px" data-attr-data-rm-style_post-footer-link_new-add="true" data-attr-style_post-footer-link_all_default_font-size="14px" data-attr-all_element_order="headline,author" data-attr-style_post-footer-link_all_default_width="100%" data-attr-limit="5" data-attr-style_post-headline_all_default_text-align="left" data-attr-style_post-footer-link_all_default_color="#e9822c" data-attr-layout_quality="1" data-attr-style_post-social-author-name_all_default_font-size="14px">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget tag-gregorydolbashian tag-rehearsal tag-jacobspillow tag-thedashensemble"  elid="2470322318" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2470322318" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/in-the-studio-the-dash-ensemble-prepares-for-jacobs-pillow-2470322318.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10211866/600x600.png"
                                    data-runner-img-md="https://assets.rbl.ms/10211866/600x600.png"
                                    data-runner-img-sd="https://assets.rbl.ms/10211866/300x300.png"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/in-the-studio-the-dash-ensemble-prepares-for-jacobs-pillow-2470322318.html" >
        In the Studio: The DASH Ensemble Prepares for Jacob&#39;s Pillow
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-newyorkinternationalsalsacongress tag-latindance tag-marthagrahamdancecompany tag-dance tag-abdieljacobsen tag-capedancefestival tag-moderndance tag-competitiveballroom"  elid="2464819810" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2464819810" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/dancecrush-abdiel-jacobsen-2464819810.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10099237/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10099237/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10099237/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/dancecrush-abdiel-jacobsen-2464819810.html" >
        #DanceCrush: Abdiel Jacobsen
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-choreographyinfocus tag-ralphlemon"  elid="2461425633" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2461425633" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/ralph-lemon-choreography-in-focus-2461425633.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10046218/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10046218/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10046218/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/ralph-lemon-choreography-in-focus-2461425633.html" >
        Ralph Lemon on Racism, Tackling Big Questions &amp; Meeting Obama
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-danceoncamera tag-videodance tag-nycdance tag-pedestrianwanderlust"  elid="2461437671" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2461437671" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/what-happens-behind-the-scenes-of-those-addictive-pedestrian-wanderlus-2461437671.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10046381/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10046381/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10046381/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/what-happens-behind-the-scenes-of-those-addictive-pedestrian-wanderlus-2461437671.html" >
        What Happens Behind the Scenes of Those Addictive Pedestrian Wanderlust Videos
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget tag-postgraduatecenterformentalhealth tag-movementtherapy tag-lanterncommunity tag-eryctaylordance tag-supportivehousing tag-uptownartscrawl"  elid="2420706552" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2420706552" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/eryc-taylor-movement-therapy-2420706552.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/9894056/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/9894056/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/9894056/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/eryc-taylor-movement-therapy-2420706552.html" >
        This Outreach Program Proves That Dance is a Powerful Healing Tool
    </a>
</h1>
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_1_4_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    
            
            
            </div>
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_5" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_1_5_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><!-- Body Tag --><!-- /3162989/dancemagazine_300x250_c --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id='div-gpt-ad-1501172652525-0' style='height:250px; width:300px;'><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501172652525-0'); });
</script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_1_6" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div style_subscription-widget_all_default_padding="20px" data-rm-styles="true" data-rm-mouseover="true" style_subscription-widget_all_default_border="solid 2px #979797" id="sSide_Bar_0_9_0_0_0_1_6_0" style_subscription-widget_all_default_margin="" class="subscription-widget clearfix sm-mb-2" style_subscription-widget_all_default_background-color="transparent"><div class="sm-mb-2" id="sSide_Bar_0_9_0_0_0_1_6_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        <img src="https://assets.rbl.ms/9594506/2000x.png" alt="mailbox" /><br/><br/>Get <i>Dance Magazine</i> in your inbox        
    </h1>
</div>
<div class="newsletter-element__form get-alerts clearfix"><input placeholder="Enter Email..." type="email" class="newsletter-element__input"></input><button class="newsletter-element__submit">Sign Up</button></div></div></div>
</div>


    
    
    
    </div>
</div>



        
        
        <div class="" id="sSide_Bar_0_9_0_0_0_2"><!-- User Code --><div class="sticky-ad-top"></div><!-- End User Code --><div class="sticky-ad-right-bar" id="sSide_Bar_0_9_0_0_0_2_1"><div id="sSide_Bar_0_9_0_0_0_2_1_0" class="row-wrapper clearfix  sm-cp-2 md-cp-4">
    <div class="row px20">
        

<div id="sSide_Bar_0_9_0_0_0_2_1_0_0" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div id="sSide_Bar_0_9_0_0_0_2_1_0_0_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Sponsored
    </h1>
</div>
</div><!-- User Code --><div class="ad-block ad-desktop ad-tablet ad-mobile"><div id="ad_300x250_b"><script type="text/javascript">
           		GA_googleFillSlot("dancemagazine_300x250_b");
		    </script></div></div><!-- End User Code -->
</div>


    
    
    

<div id="sSide_Bar_0_9_0_0_0_2_1_0_1" class="col sm-mb-2 md-mb-4 s12 m12 l12">
    <div class="mb-2 " id="sSide_Bar_0_9_0_0_0_2_1_0_1_0">

<div class="module-headline">
    <h1 class="module-headline__text h1">
        Win It!
    </h1>
</div>

<div class="posts-custom posts-custom-section section-holder clearfix"
     data-source="frontpage_parent_site_win-it"
     data-format="posts-custom"
     data-section-id="4393934"
     data-is-reordable="true"
     data-source-type="page"
     data-attr-layout_carousel="true"
      data-attr-style_post-headline-wrapper_all_default_padding="0 5px" data-attr-source_site="parent_site" data-attr-layout_all_carousel="true" data-attr-source_unique="true" data-attr-posts_id="sSide_Bar_0_9_0_0_0_2_1_0_1_0" data-attr-layout_headline="bottom" data-attr-section_url="win-it" data-attr-style_post-snark-line_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-layout_columns="1" data-attr-layout_subheadline="bottom" data-attr-style_headline-wrapper_all_default_margin="0 0 10px" data-attr-style_post-carousel-dots-wrapper_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-layout_image_column_width="33" data-attr-headline_text="Win It!" data-attr-format="posts-custom" data-attr-layout_all_image_crop="1x1" data-attr-style_headline-text_all_default_color="rgba(233, 130, 44, 1)" data-attr-style_headline-text_all_default_font-family="" data-attr-style_headline-text_all_default_font-weight="700" data-attr-style_headline-text_all_default_font-size="13px" data-attr-node_id="/root/blocks[10]/block/abtests/abtest[1]/element_wrapper/element_wrapper/row/column[2]/posts-" data-attr-style_post-carousel-dots_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-style_post-carousel-arrow_all_default_background-color="rgba(255, 255, 255, 0)" data-attr-source_url="win-it" data-attr-without_current="true" data-attr-style_headline-text_all_default_text-transform="uppercase" data-attr-style_post-subheadline_all_default_font-size="14px" data-attr-style_post-headline_all_default_font-size="16px" data-attr-style_headline-text_all_default_line-height="1" data-attr-limit="3" data-attr-layout_quality="1">
    <div class="posts-wrapper clearfix">
        
            
                
                <div class="widget"  elid="2472874458" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2472874458" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/win-blue-leotard-body-wrappers-2472874458.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10219341/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10219341/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10219341/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/win-blue-leotard-body-wrappers-2472874458.html" >
        Win an Ocean Blue Leotard from Body Wrappers!
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
            
                
                <div class="widget"  elid="2465390423" >
                
<article class="clearfix image-article sm-mb-1 quality-HD post-2465390423" >
    <div class="row px10">
        <div id="col-center" class="col sm-mb-1" style="width:100.0%;"><div class="widget__head">

                    
                    

                        

                        
                        
                        

                        <a href="http://www.dancemagazine.com/win-a-leotard-pair-of-tights-from-bloch-2465390423.html" >
                            
                            <div class="widget__image crop-1x1" 
                                
                                    
                                    data-runner-img-hd="https://assets.rbl.ms/10114472/600x600.jpg"
                                    data-runner-img-md="https://assets.rbl.ms/10114472/600x600.jpg"
                                    data-runner-img-sd="https://assets.rbl.ms/10114472/300x300.jpg"
                                    data-runner-style='padding-bottom: 100.0%; '
                                    style='padding-bottom: 100.0%;'
                                    
                            >
                                
                                <div class="lazyload-placeholder">
                                    <div class="runner-spinner">
                                      <svg class="runner-spinner-circular" viewBox="25 25 50 50">
                                        <circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"/>
                                      </svg>
                                    </div>
                                </div>
                                
                                
                                
                            </div>
                        </a>
                    </div><div class="widget__body clearfix sm-mt-1">
        
    
        
    
        
            
            <h1 class="widget__headline h1">
    <a class="widget__headline-text custom-post-headline" href="http://www.dancemagazine.com/win-a-leotard-pair-of-tights-from-bloch-2465390423.html" >
        Win a Leotard &amp; Pair of Tights from Bloch
    </a>
</h1>
        
    
        
            
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    </div></div></div>
</article>
                </div>
            
        
    </div>
</div>


    
    

    <script type="text/lazy-javascript" priority="0">
        rblms.require(['jquery', 'jquery.slick'], function($, slick) {
            $('#sSide_Bar_0_9_0_0_0_2_1_0_1_0 .posts-wrapper').slick({
                infinite : false,
                dots : false,
                slidesToShow : 1,
                slidesToScroll : 1,
                adaptiveHeight: true,
                autoplay : false,
                autoplaySpeed : 3000,
                prevArrow : '<div class="slick-prev fa fa-chevron-left"></div>',
                nextArrow : '<div class="slick-next fa fa-chevron-right"></div>'
            });
        });
        </script>
    

    
    </div>
</div>


    </div>
</div>



        
        
        </div></div>
</div>


    </div>
</div>



        
        
        
        
        
        
        
</div>


    </div>
</div>



        
        
        
        
        
        
        </div>
                </div>
            </div>
            </div>



    
    <script>
    var LOADING_ATTR = "runner-lazy-loading";
    function lazyLoadByAttr(attrFrom, attrTo, processAttrs) {
        processAttrs = processAttrs || replaceAttrAndRemoveFrom;
        var arr = document.querySelectorAll('[' + attrFrom + ']');
        for(var i=0; i < arr.length; ++i) {
            var el = arr[i];
            if(elementInViewport(el, 600, 200)){
                processAttrs(el, attrFrom, attrTo);
            }
        };
    }

    function replaceAttrAndRemoveFrom(el, attrFrom, attrTo) {
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.removeAttribute(attrFrom);
    }


    var checkRunnerLazyLoadedItems = throttle(function() {
        lazyLoadByAttr('data-runner-src', 'src', processIframes);
        lazyLoadByAttr('data-runner-style', 'style', processBackgroundImage);
    }, 100);

    // process post images with background img
    function processBackgroundImage(el, attrFrom, attrTo) {
        el.setAttribute(LOADING_ATTR, true);
        el.removeAttribute(attrFrom);

        var img = document.createElement('img');
        img.onload = function() {
            el.removeAttribute(LOADING_ATTR);
        };

        var Q = el.clientWidth;
        var sufix = "sd";
        if(Q > 599) {
            sufix = "hd"
        } else if (Q > 299) {
            sufix = "md"
        }

        img.src = el.getAttribute("data-runner-img-" + sufix);
        el.style.backgroundImage = "url(" + img.src +")";
    }

    // process iframes
    function processIframes(el, attrFrom, attrTo) {
        el.onload = function() {
            el.removeAttribute(attrFrom);
            el.removeAttribute(LOADING_ATTR);
        };
        el.setAttribute(attrTo, el.getAttribute(attrFrom));
        el.setAttribute(LOADING_ATTR, true);
    }

    checkRunnerLazyLoadedItems();

    function debounce(func, wait, immediate) {
        var timeout;
        return function() {
            var context = this, args = arguments;
            var later = function() {
                timeout = null;
                if (!immediate) func.apply(context, args);
            };
            var callNow = immediate && !timeout;
            clearTimeout(timeout);
            timeout = setTimeout(later, wait);
            if (callNow) func.apply(context, args);
        };
    };

    function throttle (callback, limit) {
      var wait = false;
      return function () {
        if (!wait) {

          callback.apply(null, arguments);
          wait = true;
          setTimeout(function () {
            wait = false;
          }, limit);
        }
      }
    }

    function elementInViewport(el, extraOffsetTop, extraOffsetBottom) {
      var extraOffsetTop = extraOffsetTop || 0;
      var extraOffsetBottom = extraOffsetBottom || 0;
      var top = el.offsetTop;
      var height = el.offsetHeight;
      while(el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
      }
      var topEdge = top - extraOffsetTop;
      var bottomEdge = top + height + extraOffsetBottom;
      var topScreenEdge = window.pageYOffset;
      var bottomScreenEdge = window.pageYOffset + window.innerHeight;

      return (topEdge < bottomScreenEdge && topEdge > topScreenEdge) ||  // top edge in screen
        (bottomEdge < bottomScreenEdge && bottomEdge > topScreenEdge) || // bottom edge in screen
        (topEdge < topScreenEdge && bottomEdge > bottomScreenEdge); // belly in screen
    }

    if(!!window.addEventListener){
      window.addEventListener('scroll', checkRunnerLazyLoadedItems);
    } else {
      window.onscroll = checkRunnerLazyLoadedItems();
    }
</script>


<script type="text/lazy-javascript" priority="0">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</script>



    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    


    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">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</script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '287375348398280',
            version : 'v2.5',
            status  : true,
            cookie  : true
        });
        FB.XFBML.parse();
    });
</script>



    

    


    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            jQuery.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });

    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>


    

    <!-- Served from: wfe-02f963f6a691126b7 -->

</body>
</html>